Ir ao conteúdo
  • Cadastre-se

Sam45

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Math.Pi entendi, ela tinha as chips de memoria dos dois lados
  2. DDR 3 lga 775 Sim verdade, nessa placa-mãe eu testei os dois processadores o dual core e o quad core e ambos funcionam bem então só resta a placa-mãe.
  3. @Math.Pi Um dos slots de memoria ram não está funcionando, por isso suspeito da placa-mãe, mas eu coloquei no slot funcional e mesmo assim não deu video, e o processador esta funcionando muito bem, coloquei ele para estressar por 23 minutos e nada de tela azul ou algum problema e a memoria ram é uma kingstom de perfil baixo. @Pepse Será mano mas ele funciona tão bem não da tela azul não trava, eu usava um dual core e5700 depois que coloquei o q9400 meu pc ficou tipo 100 vezes melhor mesmo sem o auxilio da memoria ram, mas obrigado por mencionar vou dar uma pesquisada mais a fundo.
  4. Hoje eu comprei um q9400 e quando eu coloquei ele o meu pente de 4gb nao funcionava, quando coloquei o meu dual core de volta a memoria funcionou novamente, tirei esse pente e coloquei um de 2gb que eu tinha aqui e o q9400 deu boot, será que isso pode ser a placa-mãe ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!