Ir ao conteúdo
  • Cadastre-se

CaioHST

Membro Pleno
  • Total de itens

    20
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. falsa ilusão, demorou muito pra acontecer com windows 7 mas quando aconteceu começou aconteceu varias vezes sequenciais, é a pesar da placa-mãe ser ''nova'' creio q seja ela mesmo. bad mais grana pra gastar
  2. falsa ilusão, demorou muito pra acontecer com windows 7 mas quando aconteceu começou aconteceu varias vezes sequenciais, é a pesar da placa-mãe ser ''nova'' creio q seja ela mesmo. bad mais grana pra gastar F
  3. man, aparentemente eu resolvi. quer dizer acho que sim até agora n deu nada e eu forcei ao maximo que consegui. https://www.gibsonnet.com.br/placa-mãe-isync-foxconn-cybh61-ddr3-usb-2-0-vga-hdmi-lga-1155-box Achei esse site que vende a mesma placa-mãe q a minha uma ching ling barata pois foi o que o dinheiro deu pra comprar na epoca q troquei, e ela diz: Sistemas operacionais suportados Windows XP 32-bit Windows XP 64-bit Windows 7 32-bit Windows 7 64-bit Windows 8 32-bit Windows 8 64-bit E eu estava com Windows 10 e por algum motivo poderia
  4. @wagner2029 man, aparentemente eu resolvi. quer dizer acho que sim até agora n deu nada e eu forcei ao maximo que consegui. https://www.gibsonnet.com.br/placa-mãe-isync-foxconn-cybh61-ddr3-usb-2-0-vga-hdmi-lga-1155-box Achei esse site que vende a mesma placa-mãe q a minha uma ching ling barata pois foi o que o dinheiro deu pra comprar na epoca q troquei, e ela diz: Sistemas operacionais suportados Windows XP 32-bit Windows XP 64-bit Windows 7 32-bit Windows 7 64-bit Windows 8 32-bit Windows 8 64-bit E eu estava com Windows 10 e por algum mot
  5. @wagner2029 remontei o pc todo, reapliquei pasta termica, fiz a troca do hd pra teste, das memorias também, utilizei tudo do pc do meu irmão... apos a remotagem até com os meu hardware a lentidão parou o pc se inicia rápido como normalmente era então podemos dizer que temos um b.o a menos kkk mas a tela azul persiste, seja com meus hardware ou com os do meu irmão... sempre o mesmo erro 0x00000124, esse erro acontece quando força um pouco o pc como eu disse, mas tentei coletar o maximo de info possivel na hora da tela azul estava 76ºC o processador (jogando) uso da cpu 35% da ram 70
  6. @trfilho Bom dia, fiz alguns procedimentos, vou resumir o que eu fiz. Eu possuo outro HD do pc do meu irmão, coloquei ele e fiz uns testes. Mesmo assim persistiu o whea_uncorrectable_error ... então eu aproveitei q tinha tirado o HD e testei a memoria dele, eu ja tinha feito o teste com outra memoria reserva q tinha mas imaginei q as 3 q eu possuía poderiam estar com problema, testei com as dele e mesma coisa... Então eu retirei o cooler, limpei, tirei o processador vi q possuia alguma sujeira, ali foi minha esperança retirei a sujeira, encaixei o processador novamente e pus uma nova p
  7. E ai amigo, eu possuo essa placa-mãe e utilizo o i7 3º GEN nela
  8. @trfilho desculpe a demora, hoje assim que eu chegar em casa vou fazer esse procedimento em modo de segurança e volto para dar um feedback
  9. @wagner2029 é entao, hd ta de boas, memorias também, a placa-mãe foi trocado a pouco tempo, só falta ser o processador. ai eu to lascado ... Essa tela azul acontecendo mesmo quando força pouco o pc, 3 abas aberta e 1 video no youtube foi o suficiente pra dar tela azul, no blue screen aponta pshed.dll ntskrnl.exe
  10. Boa noite, ultimamente vem me ocorrendo uma tela azul com o seguinte erro : WHEA_UNCORRECTABLE_ERROR, esse erro acontece quando eu forço um pouco o computador, mas pouco mesmo, as vezes 3/4 abas de internet aberta escutando uma musica no spotify ou as vezes jogando jogo que teoricamente é leve pro pc, pois antes eu rodava esse mesmo jogo com facilidade e agora da tela azul após uns 15/20 minutos jogando. Eu pesquisando em diversos lugares, notei que a galera fala quer esse erro é causado por hardware e não sistema, isso explica o por que existe uma lentidão no meu sistema e ne
  11. @wagner2029 Desculpe a demora, segue o teste
  12. @wagner2029
  13. @wagner2029 mano, fiz vários testes não identifiquei nada anormal em HD e Memorias, desfragmentei disco, desabilitei win update, desinstalei e instalei drivers, até mesmo formatei, passei PC Repair, DLL Fixers, Easy Driver, Crystal Disk, Memtest, AIDA64, também já testei memorias que tenho reserva também. Devido a esse problema eu troquei minha placa-mãe achando q era isso o problema (foi o que o ''técnico'' me disse e eu comprei a ideia) e também não resolveu. Também fiz a troca do HD. Achei diversas pessoas com esse relatos em outros fórum e nenhum foi solucionado, segue o hwmonitor, esto
  14. @Vitor Bubols Nada resolvido, infelizmente...
  15. é mesmo com esse script que o jovem passou, a inicialização do pc continuou bem lenta. Não sei mais o que testar... já fiz todos esses procedimentos genéricos que normalmente indicam. até mesmo a formatação, doidera antes eu usava 8gb de ram agora possuo 6gb n consigo acreditar que 2 gb de ram a menos fez o pc passar de uma média de 30 segundos pra 6 minutos a inicialização. Vou continuar caçando uma forma de solucionar esse problema do visualizador de eventos. Caso consiga algo postarei aqui. e se vocês puder indicar novos métodos de arrumar isso, ficarei grato.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!