×
Ir ao conteúdo
  • Cadastre-se

Caio Henrique Oliveira

Membro Pleno
  • Posts

    31
  • Cadastrado em

  • Última visita

Reputação

3

Informações gerais

  • Cidade e Estado
    São Paulo, São Paulo
  • Sexo
    Masculino
  1. antes isso não acontecia no meu computador, começou a acontecer do nada, toda vez que vou ligar ou reiniciar, seja qualquer atividade que envolva o reiniciar da maquina ele fica em um loop de diversas telas azuis, e sempre com um erro diferente, ai da tela azul umas 10 vezes e por fim ele liga normalmente, ai uso o pc por horas e quando viu usar novamente ao ligar é sempre essa mesma coisa, ele ligar aparece tela azul e reinicia ai faz esse mesmo processo diversas vezes até ligar normalmente conf: ASUS b450m pro s, GTX 750 ti, rryzen 5 3600, DDR4 kllisre 2x8 2600mhz, fonte gamemax gm550 80 plus bronze.
  2. Gamemax 550w 80 plus Bronze. e esse estalo só acontece as vezes, tem vezes que consigo usar o computador tranquilamente inclusive rodar todos os jogos que quero sem erros, por isso estou na duvida do que possa ser.
  3. eu não faço a minima ideia de como atualizar uma BIOS, poderia me ajudar com isso? e minha fonte é uma Gamemax 550 80 plus bronze, e outra, a uns 2 meses atras isso não acontecia no meu computador eu usava ele normalmente sem erros.
  4. tem vezes que tento ligar meu computador e na maioria das vezes minha placa-mãe da um estalo (minha placa-mãe tem algumas luzes indicando algo, cada luz indica um desses: VGA, DRAM, BOOT E CPU: e de acordo com o que o computador liga tem uma sequencia, primeiro liga o CPU - VRAM - VGA e por fim BOOT, mas tem vezes que a placa-mãe para no VGA, ela da um estalo e o computador não da vídeo, e quando isso acontece eu sou obrigado a desligar o computador pela chave da fonte ou pela tomada, pois o botão power deixa de funcionar, e quando eu sou obrigado a forçar o computador a desligar, quando ligo novamente da esse erro na BIOS, praticamente todas as vezes que tenho que ligar tenho que fazer todos esse processo para eu conseguir iniciar meu windows config: ASUS B450M PRO S, Ryzen 5 3600, 2x8GB ram 2666mhz (Kllisre).
  5. Mano acho que vou desistir, já estou perdendo minha capacidade mental com esse problema kkkk, acho que vou só vender as peças do PC e é isso mas obrigado por tentar ajudar irmão.
  6. @Rio McCloud precisa ter outro PC pra testar? Porque não tenho nem o windows instalado para acessar o MEMTEST, mas vou tentar obrigado.
  7. @Rio McCloud A cada vez que dou boot é um erro diferente, como eu restauro o firmware? E a borracha eu já passei mas não resolveu. @Rio McCloud já mudou o erro novamente, e sempre um diferente. @Rio McCloud estou suspeitando da RAM mesmo, bastante gente falando que essa memória RAM do modelo que eu tenho as vezes pode ter algum problema com qualquer B450M..mas está abrindo a BIOS por isso estou em dúvida.
  8. No proprio site da Microsoft, pesquisei por ISO WINDOWS e usei o instalador oficial presente no site. Um momento, vou anexar a foto. Está aqui a imagens de cada passo que eu sigo, lembrando que formatei o pendrive em NFTS e usei a ISO do site oficial da Microsoft aquele instalador padrão. @Rio McCloud A e também pra lembrar eu tenho 2x 8gb ram 2666mhz, aí tirei 1 pente para ver se funcionava
  9. O problema é que meu PC é novo mano só abre a BIOS.
  10. Montei um PC com uma B450M PRO S fiz o pendrive Bootavel e tudo mais, mas quando vou dar boot o PC reinicia e quando abre a tela para instalação do windows o PC da tela azul com uma mensagem "Your PC into RAN need tô restart" alguém me ajuda pfv.
  11. Alguém aqui já teve uma R7 350? então, tenho ela e queria fazer transmissão e gravar, mas não consigo, no Driver da AMD não aparece a Aba ReLive para a gravação e transmissão, me disseram que na linha R7 só a partir da R7 360 mas sei que não pois meu amigo tem uma R7 240 e faz lives de jogos usando ela (A minha placa de vídeo também não aparece como Codificador no OBS)
  12. Então, eu tenho uma R7 350, e quando eu faço uma gravação com ela, ou algum Replay que eu salvo, o que seja, quando abro o Player do Windows para assitir fala que O arquivo pode estar corrompido ou o formato de Codec não e compatível, alguém ja passou por isso no ReLive?
  13. poxa, mas a r7 360 aparece o ReLive e a 350 não, por isso estranhei mano, e quando eu gravo com x264 fica todo travado, pessimo.
  14. minha r7 350, não aparece nem o relive no proprio software da amd, entao não da pra gravar nem nada, e não aparece o Encoder dela no OBS Studio nem Streamlabs, e queria saber se e compativel ou n

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!