×
Ir ao conteúdo
  • Cadastre-se

Neil_Scheidegger

Membro Júnior
  • Posts

    3
  • Cadastrado em

  • Última visita

Reputação

0
  1. @Wune Então, do conector principal da fonte o de 24 pinos eu tirei o pino ps-on pra fora do conector, e deu o mesmo problema, será que por estar em curto interno não adiantou ligar sem o pino ps-on?
  2. Meu problema é que estou com uma fonte red dragon 500W, que assim que ligo a chave da fonte a fan do processador começa a girar, o computador não "liga" só a fan que começa a girar, se eu apertar o botão power, a fan gira mais rápido e só, não dá vídeo e nem acende os periféricos testei em dois kits, um i3 de nona geração com apenas um pente de memória DDR4 de 8gb, e um i5 4590, com 12gb de ram, eu testei todos os pinos da fonte e todas as tensões estão de acordo com o esperado também testei as placas-mãe com uma fonte Corsair CX750 que funcionou normal as duas placas-mãe, também testei com uma fonte genérica atx que também fuicionou normal as duas placas. Eu desmontei para limpar tinham algumas baratinhas dentro, limpei tudo com álcool, e fechei mas o problema persistiu.
  3. Olá, eu tive um problema com meu processador (i5 4590), 8gb ram 1600mhz, GTX 1650, fonte 500W, placa-mãe h81m-c porém após alguns meses de uso começou a aparecer artefatos na tela, suspeitei que fosse o monitor por ser mais antigo, abri pra ver se tinha tinha algum defeito, estava com baratas dentro, limpei, e voltou a funcionar sem artefatos, porém, após algum tempo os artefatos voltaram, só que só aparecida por uns 5~10 segundos e voltava ao normal, só que se eu estivesse na tela de um jogo aparecesse os artefatos, e eu desse alt+tava para o Chrome por exemplo os artefatos sumiam, passei a suspeitar então, das RAMS passei o MEMtest e nada abri o PC passei bombeio nas RAMS, passei limpa contato no slot, mas n resolveu, após uma semana aumentou a frequência que os artefatos apareciam, abri de novo para ver as RAMS, nada, coloquei no lugar e o PC n ligava, tirei um pente de memória e ligou ainda com artefatos, agora usando só 4 gb de ram o PC da artefatos sem parar o que pode ser ? Será que são as RAM mesmo? Vi que no site da Asus tem uma bjos específicas para algumas gerações de processadores mas agora n consigo trocar pois o PC está inutilizável.(já troquei também a placa de vídeo, que por ser nova achei que fosse defeito de fábrica)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!