Ir ao conteúdo
  • Cadastre-se

Renato Zimmermann Tomassi

Membro Júnior
  • Total de itens

    1
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Brasília
  • Sexo
    Masculino
  1. Pessoal estou precisnado de uma ajuda, comprei um segundo QNAP (TS-253PRO), e hoje fui configurar ele e desliguei o TS-431P que tinha. Ao configurar coloquei meu endereço de e-mail registrado junto a Qnap e meu endereço myqnapcloud.com. Fiz todas as configurações para teste e tinha colocado um HD pequeno de 250G velho que tinha aqui. No final do dia liguei o outro Qnap e estranhei que não estava conseguindo entrar com meu usuário, e depois ele estava com mesmo nome do outro Qnap que tinha feito os testes. Sumiu todos os unuários e pior todos os 4 hds do NAS, ele puxou todas as informações atraves do e-mail de login e da endereço do myqnapcloud.com. Três HDs consegui recuperar para ele funcionar, mas o primeiro e maior de 4TB não estou conseguindo entrar nele, aparece o HD de 250G que estava fazendo o teste. Como faço para o TS-431P acessar o HD de 4TB de novo? Alguém pode me ajudar? Estou com receio de fazer mais coisa errada e perder tudo. Se tiver como colocar este HD de 4TB no TS-253PRO e ele enxergar também me ajuda. Não tenho RAID configurado nos HDS, cada um tem um tamamanho e uso disco volume estático.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!