Ir ao conteúdo
  • Cadastre-se

Daniel Dos Santos Oliveira

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    BRASIL, SAO PAULO
  • Sexo
    Masculino
  1. quando eu coloquei o cabo r45 nao reconheceu a internet eu usei o prograna 3dp pra instalas os drives e a internet fico boa eu consegui assisti em 1080p 60 fps em 2x sem trava ai quando eu coloquei o adptador wifi eu consegui assistir ai eu percebi q era falta dos drives ate um barramento SM q nao reconhecia no meu PC eu baixei o drive dele também faz duas semanas q eu to testando no wifi e ficou de boa 1080p 60 e ate 1440 60 fps vai de boa
  2. @Ricardo Camilloeu nao jogo online mais eu uso um adaptador wifi usb mais com fio ou sem fica igual eu coloquei aterramento semana passada e fiz limpeza de disco ele ate agr nao volto a fica estão ruim mais eu acho engraçado q ainda da umas travada no youtube mas ele ta ligando rápido e nao ta piorando com o tempo sera q pode ser falta de atualiza a bios
  3. configuração do pc i3 2130 3.40Ghz 6gb de ram 9800gt 500gb HD fonte evga 480 w 80plus e o problema é o seguinte eu consigo joga gta 5 nfs MW 2012 pes 2015 de boa e a maioria dos jogos de 2009 a 2011 eu rodo quase no máximo e os jogos ate 2015 eu consigo joga sem trava em 720p mais quando eu mexo na internet eu não consigo assistir os vídeo 1080 ou 720p em 60 fps fica travando e so sai o som eu ja fiz teste de hd memoria ram ja estrecei a cpu e a gpu com o aida 64 e não tem nada de errado. O meu pc nao sai de 3,5gb ram é muito difícil chega a 4gb de utilização de ram e eu percebi q quando eu faço a verificação de erros na unidade e depois faço desfragmentação ele para mais depois passa dois dias ele volta a fica ruim eu vi um vídeo falando que o pc quando fica dano choque ele pode prejudica o hd o meu hd no teste com vários programa tem muito tempo de vida ele sempre fica no verde e a utilização dele no monitor de recurso é normal sem problemas a utilização dele oscila normal mais quando eu vou ver videos eu coloco na velocidade 2x o pc no youtube vai para 480p e ainda das umas travada quando eu faço a verificação de erros na unidade o windows liga em menos de 2mim eu ja consigo ver vídeos em 2x em 720p sem ser em 60fps sem trava mais das uns dois dia ele ja começa a piora mais para jogar ele vai de boa e o hd não fragmenta eu faço a desfragmentação mas ele fica em 1 ou 2% e não ajuda o pc só a verificação que eu sinto muita diferença eu quando coloquei a fonte 480 w e a 9800gt em um pentium eu jogava gta iv, batman arkham asylum, ferrari legends, nfs the rum de boa mas ele nao abria videos no youtube de tão lento que ficava a internet mais eu baixava jogo de boa agr com o i3 q eu consigo assisti videos eu percebi q depois q eu coloquei a fonte o pc começo a da choque sera q prejudicou algum componente das duas placa-mãe tanto da pentium e a da i3 será que com um aterramento resolve o meu problema eu ja testei sem a 9800gt mais continuava lerdo e os dois pc rodava normal na internet foi depois q eu troquei a fonte e coloquei a placa de vídeo descupa a msg longa sou novo no fórum

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.