Ir ao conteúdo
  • Cadastre-se

Thalisson Dambroz

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Camargo/RS
  • Sexo
    Masculino
  1. @wagner2029 dá uma olhada na foto.
  2. @wagner2029 desabilitei e deu certo, muito obrigado, porém o antigo ssd que tinha ligava meu notebook em uns 10 segundos, esse tá demorando uns 30, você acha que tem algo afetando ou é a diferença dos ssds?
  3. Boa tarde pessoal, comprei um ssd kingspec m.2 Nmve no AliExpress pro meu l340 gamer da Lenovo, instalei ele tudo certinho acompanhando um vídeo no YouTube, já havia instalado em meu notebook antigo e deu tudo certo, clonei o Windows no ssd e configurei na bios para dar o boot pelo ssd, porém ele da esse problema da imagem abaixo, alguém sabe a solução?
  4. Eu clonei o Windows com o macrium reflect.
  5. E aí galera, tô com um problema em meu notebook l340 gamer da Lenovo, ele é novo não tem nem um mês de uso, e comprei um ssd m.2 nmve kingspec no AliExpress, instalei tudo certinho, e na hora de por ele pra dar o boot ele da essa tela azul, alguém consegue me ajudar em achar o problema?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!