Ir ao conteúdo
  • Cadastre-se

Gustavo Iacia

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Tavaares00 O técnico disse que testou e tá ok, pra mim não faz sentido nenhum esse problema.
  2. Processador FX 8320 octacore 12gb memória ram 1x4 + 1x8gb placa-mãe m5a78l le (nova) 4 slots de memória ram Placa de video GTX 960 2GB EVGA Fonte XFX 650W Gabinete mtek
  3. @Tavaares00 Processador FX 8320 octacore 12gb memória ram 1x4 + 1x8gb placa-mãe m5a78l le Placa de video GTX 960 2GB EVGA Fonte XFX 650W Gabinete mtek
  4. Opa, então eu tenho um computador e de uns tempos para cá ele começou a desligar sozinho, me aconselharam a limpar as memórias e os slots RAM, portanto fiz e parou. Após um tempo ele parou de dar imagem e repeti o mesmo processo e voltou. Depois ele parou de vez. Nem limpando resolvia. Ja levei 3 vezes para técnicos e ele: resolviam mas chegando aqui usava por 1 dia e ele voltava o mesmo problema. Levei em dois lugares diferentes e os dois me falaram que todas minhas peças estão OK. Suspeitei da fiação/energia da minha casa, levei em um amigo e não ligou do mesmo jeito.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!