Ir ao conteúdo
  • Cadastre-se

60south

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    RS
  • Sexo
    Masculino
  1. Sim tem placa de vídeo, ja fiz isso também e nada Sim uma gtx 970
  2. Edit1: eu ja fiz essa pergunta mas ninguém respondeu Eu tenho uma Aorus b450m ta com um processador Ryzen 5 1600, então ela não reconhece o processsdor fica acesa a luz do cpu na CMOS. Pesquisando descobri que podia ser a BIOS desatualiza levei o PC na casa de um amigo que tem a mesma placa-mãe que a minha peguei o processador dele que é um ryzen 5 3600 e coloquei na minha ligou deu video, perfeito baixei a atualização da BIOS mais recente atualizei quando testei meu processador continuou com o mesmo problema, achei que poderia ser o processador então testei na placa-mãe do meu amigo e funcionou, verifiquei a BIOS e a dele esta atualizada com a mesma versão que eu atualizei a minha, não faz sentido isso porque meu processsdor funciona na placa dele e não na minha sendo que as duas são idênticas e estão atualizadas agora.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.