Ir ao conteúdo
  • Cadastre-se

Lucas Gomes xx

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Boa noite amigos então então estou com uma dúvida eu tenho uma 1050 ti tem uma saída HDMI ( monitor principal ) DVI , dport queria saber se tem como utilizar outro monitor VGA (segundo monitor ) lembrando que estou com uma processador sem placa onboard , Ryzen 5 1400
  2. @Brc então boa noite , as memórias estão tudo ok eu estava usando só um pente de 8 gb e ficou reiniciando do mesmo jeito , as duas memórias também são da mesma frequência de 2666 MHz .
  3. Boa noite , então eu estou com um computador de configuração placa-mãe Asrock A320m-HD Processador Ryzen 5 1400 Fonte 500wats bluecase Memória 2x8 = 16 gb kisleare Sdd 120 gb HD de 1 tb Placa de vídeo GTX 1050 ti Está acontecendo do meu computador quando coloco os dois pentes de memória RAM ele desligar e fica reiniciando , percebi que coloco outro pente de 4 gb ele funciona normalmente eu tô com medo de comprar uma fonte e não ser ela o defeito , detalhe já testei as memórias e o processador , até formatei o PC se alguém souber como resolver me ajuda pfvr , me desculpem se escrevi algo de errado também , obrigado agradeço quem me ajudar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!