×
Ir ao conteúdo
  • Cadastre-se

fakill7

Membro Júnior
  • Posts

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá, eu fiz uma limpeza em todos os componentes, troquei a pasta térmica do processador, não parecia seca, mas o contato dela não parecia tão bom com o processador. Aparentemente o computador voltou ao "normal", estou usando a mais de uma semana e ainda não teve o comportamento de reiniciar sozinho.
  2. Vou tirar a placa toda e olhar detalhadamente tentar achar uma foto de alta resolução da placa. Fonte, vou ver se consigo uma genérica e tiro a placa de vídeo e deixo só ele com a fonte genérica pra ver se desliga também. as temperaturas estão ok. pelo menos por software.. Obrigado pelas dicas
  3. Meu PC de uns tempos para cá vem reiniciando de forma aleatória com casos até de reinicialização durante o boot do windows. O computador não chega nem a desligar ele simplesmente da uma tela preta e volta para o boot mostrando o logo da ASUS e dali vai até rebotar novamente. Ja fiz alguns testes, pois não tenho outras peças para testar. Ja resetei a BIOS e isso me fez pensar que resolveu, pois de desligando toda hora ele ficou o dia todo funcionando sem reiniciar Quando vai ligar, ele pisca uma vez o led vermelho que fica perto do Botão Memo OK Acho que chama Dram LED Formatei o PC também antes de resetar a BIOS rs E tenho num HD o windows e no outro o linux mint e ambos o mesmo comportamento de reinicialização. Será que a placa-mãe ta com algum curto? já tirei todos os componentes dela e deixei o minimo possível.. Meu medo é tentar atualizar a BIOS e o PC desligar e pronto Tenho o computador com alguns anos de uso, meio que uns 6 anos por ai é um: Core i5 2500; 2X 4GB DDR3 Ram (Dual Channel) Corsair; 1TB HD Seagate Barracuda; tenho um segundo HD mas não lembro a config GTX 960 2GB Fonte Corsair TX 650 V2 Montados numa ASUS P8H77-M LE
  4. Vou realizar a verificação do HD através do programa, obrigado pela orientação. Pesquisar sobre essa questão de atualização de drives também.
  5. Tenho um notebook dell inspiron 14r ja antigo com i5 3ª geração, ele tava bastante tempo parado, decidi utilizar ele porém quando iniciava o Windows 10 ele algumas vezes ligava a desligava (não de forma bruca) ele inicia o processo de desligar deixando a tela escura e o HD vai sendo finalizado. Porém eu formatei ele e coloquei o Linux mint e ta funcionando tranquilamente. Minha pergunta é saber se pode ser um problema no HD que pode ter sido corrompido e o Linux não ocupou essa partição defeituosa do HD ainda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.