Ir ao conteúdo
  • Cadastre-se

cosmu

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Bom, fiz o reset da BIO tirando a pilhazinha de alimentação. Tentei ligar apenas com a memoria nova eee Não funcionou '-' vou puxar a garantia
  2. Ainda não fiz o reset, não tenho muito conhecimento sobre mas irei pesquisar. E se puder me ajudar a como fazer esse processo eu agradeceria
  3. Ola, os chips são dos dois lados da memoria (tanto da nova quanto da antiga). Já tentei ligar o PC somente com a memoria nova nos dois únicos slots que tem em minha placa (H61 intel) e o PC não ligou. Essa e minha BIOS. Como faço pra tá verificando a memoria por aqui ? (não tenho muito conhecimento sobre essa parte)
  4. Acabou de chegar uma memoria pra mim de 8GB DDR3 1600mhz. Eu instalei ela, iniciei a maquina e tudo ocorreu tranquilamente. Quando fui verificar se tinha reconhecido pelo gerenciador de tarefas afirmava que eu só tinha 8GB (sendo que eu comprei essa memoria pra complementar o meu setup que já tinha 8GB da mesmo tecnologia e frequência). Porém, quando fui verificar pelo CPU-Z lá dizia que eu tenho 16GB certinho. Ai queria saber se isso e um bug visual ou eu tenho que configurar alguma coisa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!