Ir ao conteúdo
  • Cadastre-se

marcosvns 1991

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. sim mano pegava tudo meu outro era uma placa-mãe LGA 1155 i3 2100 memoria ram de 8gb pegava normal
  2. https://www.kabum.com.br/produto/114884/fonte-corsair-vs500-500w-80-plus-white-cp-9020223-br?gclid=CjwKCAjwo4mIBhBsEiwAKgzXOFiEI9xDz0ZLoyWDsBqRLV5WVFSC4kqPiJqw6cdXMgo3YlGxgURF_hoCKLcQAvD_BwE fonte so quer não 80 puls white e 80 plus bronze https://imgur.com/wrLcA3v link da ft do PC
  3. fonte e 500 watts ja testei so com uma memoria troquei de slots teste cada slots e cada memoria e continua no mermo
  4. mano comprei esse kit x79 butei uma placa basica uma gt 210 pra mim não deu video não sei porque
  5. comprei um kit x7*9 do alieexpress vem tudo direitinho com to comecando a monta tinha uma placa de video gt force 210 so quer ele liga mais não da video ouqer devo fazer ajuda conf placa-mãe 1356 processador e5 2420v2 memoria ram DDR 3 2x4gb cooler alten 120 HD de 250 ainda vou comprar o de 500gb como faco pra conseguir pra da imagem ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!