Ir ao conteúdo
  • Cadastre-se

Jaciel

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Campo Formoso Bahia
  • Sexo
    Masculino
  1. @Renato.88 Não tá faltando um pedaço não é sujo @lucas35 vou fazer uns testes aqui pra ver aqui tinha uma trilha tipo de solda que se rompeu Quando conector na tomada a energia no fica aí nesse lugar marcado não passa daí
  2. @lucas35 @lucas35 aí as fotos.
  3. @lucas35 não tem fusível não Na parte que você marcou tem um capacitor STK0765
  4. @Luan 1986 já tentei reconstruir E fazer jumper só que dá curto quando coloco na tomada como se os fios que vem da energia estivessem colados
  5. Usei minha fonte my 120w pra carregar a bateria da moto e deu tudo certo So que quando fui colocar na tomada de novo não funcionou mais. Eu abrir e vi que na entrada de energia 220v na placa tava parte queimada. Vejam nas fotos abaixo Se tiver alguém que possa me ajudar Eu agradeceria muito.
  6. Olá!! Gostaria que se possível alguém me ajudasse Usei minha fonte my 120w pra carregar Uma bateria de moto. Tirei ela da tomada e depois, da bateria E então quando fui colocar de novo na tomada não ligou mais. Alguém sabe

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.