Ir ao conteúdo
  • Cadastre-se

Wannacry

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. não srsrsrr, literalmente wannacry
  2. A placa é uma TUF H310M-PLUS GAMING/BR, estou pensando em pegar uma z390
  3. Eu fiz over, setei vcore, ratio, até as memórias, loadline calibration level 7, performance mode, c state desable, e nem assim kkkkk Mas assisti alguns bench e realmente ficam em 4.295ghz mas também acabei de ver benchs, gameplay com ele em 4.995 ai fico sem entender kkk
  4. Agradeço a todos pelas respostas, obrigado pela a atenção. Como já mencionei, NENHUM dos cores chegam a 4,6 a não ser em IDLE. Quando vou jogar o máximo que chegam qualquer um dos CORES é 4.3
  5. Sim, já testei tanto como "Auto" como "Enable". Inclusive já tentei fixar como de fosse overclock e não fica. Só chega em 4.6 em idle, começo a jogar o máximo que chega é 4.3. Estou pensando em comprar outra fonte sei la. Já tentei fixar e simplesmente não fica, monitoro todos os núcleos e nenhum chega a 4.6, somente em idle
  6. Pessoal boa noite, como estão? Estou com um "problema". Resumidamente meu turboboost fica ativo em IDLE, porém ao iniciar um jogo ele cai, e outro detalhe BIZARRO é que o turbo boost SÓ FUNCIONA com o c state ENABLE. Não estou tendo nenhuma problema além disso, não tenho travamentos, congelamentos, nem quedas de FPS nada nada mesmo mas se meu processador tem turbo boost de 4.6 então quero ele em 4.6GHz rsrsrsrs. Configurações ---> Alguém poderia me da uma luz?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!