Ir ao conteúdo
  • Cadastre-se

Allan Rebelo

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Angra dos Reis/RJ
  • Sexo
    Masculino
  1. Já fiz testes com discos vazios, apenas com o Windows, sem drivers instalados e tá dando o mesmo erro. Tentei dar boot pela ISO em USB também e o mesmo erro aparece, bizarramente.
  2. Já vi esse vídeo, porém eu não consigo, como eu disse antes, acessar a tela de reparo automático, pois a tela azul aparece antes.
  3. @Andros Santos O técnico disse que testou com outra memória, fonte, SSD e deu o mesmo erro.
  4. Bom dia, boa tarde, boa noite caros companheiros. Há uns meses atrás, adquiri um PC pela loja da Submarino (arrependimento extremo) pois veio algumas coisas divergentes do anúncio, mas isso não vem ao caso rs. O PC veio com a conf: placa-mãe A320 sem marca Ryzen 3 2200g 8 Gb de RAM Fonte Gamermax 500W O PC veio com o Linux, então resolvi colocar um SSD com Windows 10 nele, atualizei os drivers normalmente e funcionou normal. Certo dia, estava jogando e de repente o PC deu tela azul e apareceu o seguinte erro SYSTEM THREAD EXCEPTION NOT HANDLED. E desde então não consegui mais acessar meu computador, ficava em looping de reiniciação e o erro persistia em aparecer. Desconfiei que pudesse ser a placa-mãe, e como ela veio zuada (sem som), decidi então comprar outra placa-mãe e adquiri uma B450 mortar Max. Depois de uma longa espera pela chegada da placa nova, retirei os periféricos da A320 e passei pra nova e o pior aconteceu, está dando o mesmo funcking erro SYSTEM THREAD EXCEPTION NOT HANDLED . Pesquisei algumas coisas na internet de como resolver esse problema porém não achei nada que pudesse me ajudar, pois não consigo nem sequer abrir o reparo automático, pois ele ameaça abrir e logo é interrompido com a tela azul e logo reinicia e começa tudo de novo! Levei em um técnico e o mesmo me disse que a placa está com problemas, mas eu acho muito improvável que seja problema na placa-mãe, pois está com o erro idêntico ao da anterior. Alguém já passou por isso? Conseguiu resolver? não sei mais o que fazer

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.