×
Ir ao conteúdo
  • Cadastre-se

José Vitor

Membro Júnior
  • Posts

    7
  • Cadastrado em

  • Última visita

Tudo que José Vitor postou

  1. @Pepse ok, obrigado pela ajuda amigo
  2. @Pepse eu pedi reembolso é justo??
  3. @Pepse Minha placa-mãe só tem uma entrada pcie x16 e outras 2 pci x1, nem cabe
  4. A fonte é da azza 650w 80 plus achi difícil pois como te disse testei em outro pc e deu vídeo, porém rodando em x2, e a placa é x8 a minha placa-mãe não faz isso eu queria saber se tem alguma configuração de BIOS q possa fazer ela rodar em x2
  5. @Flávio Pedroza só tenho print do cpuz @Pepse desculpe você pediu a configuração completa bom placa-mãe é uma Kllisre x99 LGA 2011-3 m 16GB RAM Processador é um Xeon e5 2620 v2 Fonte 650W E a BIOS tem opção de UEFI
  6. @Pepse minha placa-mãe é uma Kllisre x99 LGA 2011-3 m(realmente é tudo o que eu consegui descobrir sobre ela) e minha BIOS tem a opção de uefi sim
  7. Olá, comprei recentemente uma RX560 4GB da Kllisre, bom tentei ligar na minha placa, a placa não reconheceu, levei até o pc de um amigo e ela reconheceu, porém quando abri o cpuz, percebi que ela estava rodando em x2, e ela é x8, alguém sabe se existe uma configuração que eu possa fazer na BIOS para o pcie da placa-mãe reconhecer ela em x2? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!