×
Ir ao conteúdo
  • Cadastre-se

AKIRINATOX

Membro Júnior
  • Posts

    15
  • Cadastrado em

  • Última visita

  1. Só vim falar que, esse problema foi solucionado, porque eu instalei um processador novo sem botar pasta térmica, depois que botei ficou gg.
  2. Tenho placa de vídeo gt 730 2gb, eu não lembro o que eu fiz cara, é que tipo eu tava usando outros programa porque o pc tava com outro problema que eu ja resolvi, depois que eu usei um programa de memoria foi memtest86. isso aqui acho que foi depois que eu usei que a memoria ficou 4 giga.
  3. Fiz de tudo e não consegui atualiza a BIOS, então teria como diminuir no próprio jogo a vraw usado da placa de vídeo?
  4. Oi, depois de um tempo mexendo em tudo descobri qual é a placa de vídeo é um gt 610 1gb (ainda bem que não instalei a 520 gt), agora a única questão é instalar a BIOS da gt 610, mas eu não consigo, como você pode ver no vídeo (esse foi o melhor vídeo explicando que eu encontrei) eu tenho que usar o nvflash é um programa, mas para isso preciso entrar no pront de comando e digitar alguns códigos. Na parte 17:18 ele digita um código só que o meu da erro como você pode ver no print, e eu não sei como se arruma isso. se tu souber sobre isso ou souber outro programa que instale a BIOS. aquele vídeo que você mandou não da ja que o programa que ele usa é para AMD e como minha placa é NVIDIA, então não dá ERROR: Firmware image filename must have a valid extension. ( .rom .nvr .efr .efirom )
  5. cara estou um tempo tentando fazer, mas não consingo não tem algum tutorial no youtube que seja bom?
  6. cara também estou achando que vi errado GF 119, tudo esta indicando para gt 520, acho que vou instalar a BIOS dela, sabe como copio minha BIOS? https://www.techpowerup.com/vgabios/191438/191438 nesse link está a BIOS da gt 520 1gb, vou instalar ela, mas antes preciso fazer um backup da minha BIOS.
  7. eu já vi esse post, da para tentar mudar a BIOS então. fui no chip dela e estava escrito assim 12271A NCF502.02W. mas na parte de baixo do chip esta raspado da para enxergar muito pouco eu acho que e GF 118 000 A1 e quando vou jogar em jogos fica 810MHZ Eu estou achando que é uma gt 610 1gb ou uma gt 520 1 gb
  8. oi como faço isso no MSI Afterburner poderia me ensinar?
  9. Oi, tudo bem com vocês? Eu comprei a gt730 2gb a um mês, quando ela chegou estava tudo rodando perfeitamente, mas ontem baixei gta v para eu jogar, e sempre quando eu jogava uns 2 minuto crashava, como não achei normal isso já que o jogo rodava a uns 40 fps, pesquisei sobre isso e descobri que minha placa e fake. Depois de várias horas testando, descobri que quando chega a 1 giga o jogo apresenta crashs, por isso queria saber se tem como limitar a vram da placa de vídeo para chegar a 1gb ou mudar a BIOS da gt 730 2gb para uma gt 730 1gb. Preciso no mínimo um método para não apresentar problemas os meus jogos, agradeço desde já. Não tem como reembolsar, porque era no máximo de 2 semanas. Testei com outros jogos também como Dead by Daylight, Relicta, etc... (o problema em si então não é o jogo) OBS: Não recomendo comprar gt 730 2gb e gt 730 4gb (pelo que eu vi na internet tudo fake)
  10. Oi tudo bem com vocês? Estou com problema na memória RAM do meu pc, começou dia 20/01/2020 do nada, vi milhares de tutoriais no youtube e nada. Tentei troca as memorias de lugar mais também não foi, ( minha placa-mãe tem dois slot de memoria ) depois que troquei as memorias de lugar, descobri que o segundo slot que está comendo a minha memoria, quando bota a de 4 giga no segundo slot fica só com 2 giga de ram para mim utiliza, quando boto o de 2 giga no segundo slot fica só 4 giga de ram para mim usar, e não está quebrado o segundo slot já que ele lê as informações da minha memória RAM como vocês podem ver no print. Se alguém souber por favor me ajudem, AGRADEÇO DESDE JA. Métodos que tentei: Tentei resetar a BIOS Tentei trocar de lugar as memórias Tentei usar uma memória do segundo slot (mas então não deu vídeo) Especificações do meu pc: Fonte: 500W placa-mãe: A55M HVS Processador: Athlon ii x4 651 Memorias: DDR3 (1x4 PC3-10700 (667 MHz)) (1x2 PC3-10700 (667 MHz)) Placa de vídeo: Gt 730 2GB
  11. Tentei usar esse programa e não consegui, vi vídeos no youtube e ele não vai, sobre a atualização da BIOS, ela já esta atualizada, atualizei hoje ela e sobre o HD realmente não é ele como você falo, porque tirei e continuou congelando. Não consegui fotografar as imagens enquanto estava sobre stress, porque quando deixo ela assim depois de um segundos já congela a tela ou da tela azul. Print da ultima versão da BIOS
  12. Os drivers da placa-mãe baixei no site próprio dela e o windows eu não sei te dizer, mas se não lembro e pirata. "as memórias com o memtest86" esse programa tenho medo de fazer alguma coisa errada então não testei. Como pode ver ali no print tem um HD que está no alerta, mas quando usava o outro processador não dava nenhum problema.
  13. Oi, não estou fazendo OC, tentei desabilitar essa função mais não tem na minha placa-mãe, procurei em algum sites sobre minha placa-mãe e não acho nada sobre anti surge support. tentei fazer isso e fui ver se funcionava num jogo, testei minecraft e quando estava jogando o pc se desligou, ai liguei de volta e botei 85% (para o estado de desempenho mínimo) e 85% (para o estado de desempenho máximo), para não dar problema de desligamento de novo. agora tem como saber o motivo e de tensão do processador?
  14. OI tudo bem, sim os drivers estão atualizados, acabei de atualizar a BIOS do meu pc e também não deu nada. Como assim deixar em 5%? tipo o GHz não abaixaria e ficaria ruim meu pc? (entendo pouco sobre pc).
  15. Oi tudo bem, sou novo aqui então não sei se estou no setor correto. Comprei um processador esses dias e chegou ontem (processador Athlon ii x4 651), só que quando botei no pc deu vídeo e tudo, mas quando entrei na área trabalho e inicio o meus programas, o pc congelou ou deu tela azul, mas agora fiz um jeito que vi no youtube para botar o processador chegar a no máximo a 85% de uso para mim poder no mínimo usar o pc, porque quando o processador chega a 100% de uso ele congela ou da tela azul, não posso baixar nada ou jogar que ele congela ou da tela azul (mesmo usando esse método). Como vocês podem ver no print esse método de abaixar o uso para 85% do processador, abaixa de mais GHz do meu processador por isso preciso arrumar, botei o processador antigo para testar se dava tela azul quando chegasse a 100% e não deu nenhum problema é só quando boto o novo que congela a tela. Se alguém souber o problema por favor me respondam, AGRADEÇO DESDE JÁ. Especificações do meu pc: Fonte: 500w Placa de vídeo: Gt 730 2gb Processador: Athlon ii x4 651 3.0 GHz Memória: 6GB DDR3 (1x2GB 667MHZ e 1x4GB 667MHZ) placa-mãe: ASRock A55M-HVS

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!