×
Ir ao conteúdo
  • Cadastre-se

IgorTappler

Membro Júnior
  • Posts

    1
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino
  1. Ola pessoal, por favor me ajudem ! Eu tinha um R5 2600G, placa-mãe prime gaming 450m br, e 16 de ram da team group ! Comprei e troquei o proc por um R5 5600x e o pc apita se eu deixo os 2 pentes de 8. Se eu tiro 1 funciona na boa. Pensei ter queimado um slot, então voltei ao proc anterior e identificou de boa os 2 pentes de 8. Atualizei a BIOS para a mais recente, e mudei novamente o proc, e nada de identificar os 16, somente 8. Já tirei e limpei as 2 de 8, troquei os slots, testei as 2 sozinhas e funcionando de boa, somente uma por vez, quando coloco as 2 da aquele apitinho típico de prob na memória RAM !! Pelo amor de Deus, alguém sabe ajudar a reparar esse “bug” já que tanto os slots quanto as memórias estão funcionando de boa !? provavelmente alguma config que eu não conheça ! Pelo amor de Deus me deem um help !!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!