×
Ir ao conteúdo
  • Cadastre-se

Vitor Alexandre Wilborn

Membro Júnior
  • Posts

    8
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio Grande do Sul
  • Sexo
    Masculino
  1. Quando eu ligo ele pela primeira vez ele não inicia ele fica na tela preta sem vídeo ai eu preciso desligar ele pela fonte e ligar ele novamente que ai sim ele liga iniciando normalmente será que pode ser a placa de vídeo? E outra coisa percebi que os leds em cima do gabinete que piscam a partir do momento que eu ligo o pc elas também não ligaram na primeira vez que eu tento ligar só na segunda vez que elas ligaram @Pablo PSPLAYGAMES Agora ele desligou e não dá mais vídeo sendo que os fans giram normalmente os leds da placa de vídeo e do gabinete ligam normal porém na luz vermelha que pisca em cima do gabinete que é o led do HD não acende mais quando eu ligo o PC vou tentar fazer uma limpeza geral e verificar todas as conexões dos cabos dentro do Pc
  2. Percebi que ele desliga quando eu abro alguma coisa no youtube mais perto do meio dia eu tinha colocado pra rodar um vídeo ele só travou e ficou travado até agora eu deixei pra ver o que iria acontecer@Pablo PSPLAYGAMES
  3. Acabei de tentar instalar alguns aplicativos aqui e ele travou e desligou novamente...
  4. @Bruno1205 certo como que eu posso estar verificando a saúde do SSD? as temperaturas estão em:
  5. @Pablo PSPLAYGAMES Tenho aqui comigo outra fonte mas ela não aguenta ligar o pc ai eu troquei por uma fonte nova faz nem 2 meses que estou com essa fonte a fonte é uma xpg core reactor de 850w 80 plus gold
  6. Eu formatei ele pelo windows mesmo indo lá nas configurações escolhi a opção de formatar ele completamente apagando todos os arquivos, a questão de vírus eu uso só o windows defender qual seria um antivírus bom pra mim usar aqui? sendo que já fiz a verificação de vírus do defender
  7. Olá, ontem meu computador estava funcionando normalmente em perfeito estado... Hoje mais cedo eu acordei liguei o meu pc e depois de um tempo ele travou e desligou sem eu ter feito nada na área de trabalho mesmo logo após eu formatei o meu windows agora ele está travando e desligando sozinho porém demora um pouco mais pra isso acontecer eu não sei o que possa ser o problema... Meu sistema I5 10400F 16gb ram 1tb SSD RTX 3070 fonte 850w Windows 11

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!