×
Ir ao conteúdo
  • Cadastre-se

Caua roza

Membro Pleno
  • Posts

    23
  • Cadastrado em

  • Última visita

Reputação

2
  1. É rapazes, novamente estamos com esse problema ai! Info abaixo: Hoje acordei, e como sempre, resolvi ligar o safado pra iniciar bem o dia, porém ele nem da sinal de vida. Uns acontecimentos talvez importantes: Ontem caiu a luz, não sei se teve pico ao voltar, mas caiu. Eu tenho filtro de linha. Ele ligou normalmente quando cheguei em casa e fui ver porque tava desligado. Talvez tenha um pouco de poeira acumulada dentro, mas pra mim limpar sozinho é complicado por causa do vidro do pc, tenho muito medo de quebrar etc. Ja desliguei do fltro de linha, liguei na tomada, e deu no mesmo. Algo a fazer? Já que não consigo abrir o pc sozinho, e só vou ter ajuda pra abrir daqui a mt tempo?
  2. não tem nada q eu consiga fazer dentro do WINDOWS ? sou meio leigo n quero ter q mexer na placa-mãe n
  3. Depois da saga do Computador não LIGAR, agora ele liga sozinho, que é melhor do que não ligar, mas uma claridade imensa ás 9 da manhã é complicado. Faz uns dois dias que acontece isso. Eu desligo ele normal na opcao de desligar Dentro do windows, e ele liga de manhã. Ja tentei pausar as atualizacoes do windows mas não deu em nada
  4. @GuilhermeGB o problema é que ele não volta apertando power.. eu tenho que tirar o cabo da fonte e ligar de novo pra funcionar. E quando volta, ele liga normal, quando ele "desliga sozinho" ele não suspende. Ele só desliga mesmo. E da o que diz no monitor de confiabilidade
  5. GTX 1650 gddr6 4gb Ryzen 3 3200g 16gb ram (2x8 dual channel) HD interno 1tb sdd kingston 200gb Fonte 500w Redragon GC-PS001 A320m-HD Fala galera, mais um post do pc bomba! ele ta desligando sozinho quando eu não mexo! vou deixar umas prints do monitor de confiabilidade pra ilustrar.. mas é isso! Aparentemente essa opção ta ativada? não sei porque. não ativei ela manualmente pode ser isso? kkk
  6. foi mal amigo eu disse errado, é filtro de linha que eu uso haha e minha fonte é uma redragon (esqueci o modelo) @Edvaldo J. Frederico fala amigo, botei errado. eu uso filtro de linha mesmo, não sei porque digitei estabilizador. depois de um tempo consegui ligar o pc normalmente :s
  7. @Alex Weiss amigo ele ligou aqui agora, ia tentar fazer o que tu me disse, porém ele ligou, no estabilizador mesmo.. sabe o que pode ter acontecido?
  8. Basicamente isso ai do titulo. Estava jogando, e a luz caiu rapidamente e voltou 2 vezes. não tive nem a chance de tirar o cabo do pc. Eu uso filtro de linha e me parece que está tudo ok com o filtro, so o pc que não liga nem da sinal de vida. 😕
  9. Postando aqui porque não consegui resolver: recentemente fiz um post, me ajudaram e tal mas agora o pc depois que desliga não liga mais.. eu ja passei limpa contato (tem mais info do que rolou no meu perfil, deve dar pra ver) e não quer ligar mais. Ontem passei e ligou, ficou umas 15h ligado e quando desliguei fui tentar ligar pra testar, mas ele não quer mais ligar. Alguma ideia do que seja? não consigo retirar peças pra testar infelizmente. Vou dar uma limpada dentro dele hoje mas duvido que isso resolva 😞 Um dos pinos da entrada do cabo de força da fonte esta um pouco oxidado Desliguei ele aqui agora e ele não liga de jeito nenhum. PS: uso bastante o ar condicionado, poderia ser isso que causa oxidacao? Junto a poeira? Porque não vivo em regiao litoranea
  10. Aham! Vamos supor que eu desligue o o pc agora, se eu apertar o power ele simplesmente não vai ligar. Eu tive que deixar o cabo fora da fonte ontem e depois liguei o pc e deixei ligado ate agora, com medo de não ligar mais
  11. Entao galera, recentemente fiz um post, me ajudaram e tal mas agora o pc depois que desliga não liga mais.. eu ja passei limpa contato (tem mais info do que rolou no meu perfil, deve dar pra ver) e não quer ligar mais. Ontem passei e ligou, ficou umas 15h ligado e quando desliguei fui tentar ligar pra testar, mas ele não quer mais ligar. Alguma ideia do que seja? não consigo retirar peças pra testar infelizmente
  12. Obrigado pela ajuda amigo, funcionou direitinho aparentemente. Ligou sem problemas, você é um anjo cara!
  13. Aparentemente a entrada onde eu boto o cabo pra ligar o pc na tomada oxidou, um dos pinos. Posso passar limpa contato e pode ser que volte a funcionar? Acho que está dando mau contato, porque quando tentei ligar deu um som de choque
  14. Ok amigo, valeu. Depois de secar é só ligar normalmente?
  15. Ok amigo vou dar uma olhada Pedi um amigo meu para passar no mercado e comprar um limpa contato, é só eu passar no cotonete e limpar lá?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!