×
Ir ao conteúdo
  • Cadastre-se

BosonV2

Membro Júnior
  • Posts

    9
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Sexo
    Masculino
  1. @Pepse ah então é por isso que fica normal no discord e alguns jogos?
  2. @Pepse testei dois q eu n lembro e o outro é um hylas da redragon @Pepse meu microfone nos jogos é estereo
  3. quando eu tento testar minha voz no gerenciador de som só sai em um lado e se eu vou em gravadores de tela tb só vai em um lado meu microfone ( no caso minha voz só sai do lado direito ) mas no discord e jogos tipo valorant minha voz fica normal já reinstalei todos os drivers de audio e nada funciona já tentei 3 microfones diferentes
  4. @Djean Carvalho vou baixar aq valeu a ajuda @Djean Carvalho uma duvida eu baixo só do windows 11? que só tem 1 ou eu baixo o do windows 10 tb q é completão ( tenho windows 11 )
  5. @Djean Carvalho B450m gamin ii da ASUS
  6. é isso ai q eu to com medo q eu usei o driver booster mas pelo q eu lembre antes de usar o driver booster já tava zoado assim
  7. então as entradas frontais do meu pc tanto de usb e audio pararam de funcionar e quando vejo no gerenciador de dispositivos aparece "Falha na solicitação de descritor de dispositivo" já tentei desinstalar, dar update em driver, testar tirando todos os usb do pc e continua a mesma coisa, não acho que seja um problema fisico já tem UMA usb da frente que funciona mas só uma
  8. @TanTalus Ska Drin não tem placa de vídeo integrada no processador e tem uma RTX 3050
  9. Então amigos eu montei meu pc e liguei normalmente entrou na BIOS e conectei meu teclado vi que tava tudo certo e conectado fui e conectei meu pendrive pra dar boot no windows fui reiniciar o pc pra reconhecer o pendrive mas quando reniciei o pc n ligava mais então o resumo foi: montei liguei normalmente reniciei e não ligava mais o computador ainda da sinal de vida como led da placa de vídeo e cooler já tentei pressionar mais os cabos ou tirar e colocar memória RAM devolta o computador simplesmente parou de dar vídeo em coisa de 6 segundos q foi q tava funcionando normal fui reiniciar e n dava mais vídeo já tentei ligar sem nenhum cabo/ligar com todos os cabos ( teclado mouse e essas coisas ) e nada funciona ela simplesmente parou de dar vídeo em eu segurar o botão de ligar pra desligar e apertar de novo pra ligar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!