Ir ao conteúdo
  • Cadastre-se

Gabriel Torres

Administrador
  • Total de itens

    16.981
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Gabriel Torres postou

  1. Com todo o respeito, três pessoas já falaram para você usar a chave Philips número 2 e você ainda está em dúvida?
  2. @Lucien Barros Dúvida movida para o setor mais adequado de modo que ela receba mais visualizações.
  3. @jonnasEVSO Fotos, por favor.
  4. @Alisson Lara Da Silva Philips 2. Isso é rosca espanada como explicado. Se não conseguir tirar, vais ter de usar uma furadeira para arrebentar o parafuso de vez e conseguir soltá-lo. Nota: "T1" e "T2" são chaves Torx. No caso, acredito ser chave Philips mesmo.
  5. @Bruno_RevoLs Você quer indicação de programa FTP, é isso? Recomendo o FileZilla https://filezilla-project.org/
  6. @Luiz Henrique089786 Passa álcool isopropílico com uma escova de dentes.
  7. @Luiz Henrique089786 Aparentemente seu joystick está com defeito... Já trocou o joystick?
  8. @GabrielLV Movi seu tópico sobre o assunto para "Avisos da Administração" e editei o título para dar mais destaque, pois é de interesse de todos os usuários. Obrigado por ter investigado isso a fundo e nos trazer a solução.
  9. @Lost Byte Isto que você relata é relativamente normal. Ocorre em duas situações: 1. Quando você se esquece de apertar "Enter" ao final do link. Isto é, copie o link e aperte Enter. Se não pressionar enter, em geral não incorpora o "Preview" do tópico/artigo. 2. Quando a internet está lenta. Neste caso, tem que pressionar enter e aguardar alguns segundos. Alternativamente, você pode experimentar inserir o link usando o botão "link" da barra de ferramentas. Veja se estas dicas resolvem a questão. Abraços. @Hardwarering Tudo in
  10. @Renã Augusto Essa troca não é possível por que o processador é soldado diretamente na placa-mãe.
  11. Não entendi o que você escreveu. Por favor, escreva um passo a passo de como posso reproduzir o suposto problema que você está enfrentando. Foi removido. Creio que você esteja se referindo à sua assinatura, que pode ser configurada neste link: https://www.clubedohardware.com.br/settings/signature/ Se não for isso, me explique melhor. Abraços.
  12. @Alex Chilton Movemos sua dúvida para o setor adequado para que mais pessoas possam ler a sua mensagem. Abraços.
  13. Obrigado @Kleber Peters @Math.Pi @Frib 2K4 @Eduardo RP @Lost Byte Pelo retorno e por terem informado sobre a existência deste bug e por toda a ajuda na deteção do mesmo! É graças a usuários como vocês que encontramos forças para continuar nosso trabalho!
  14. @Math.Pi @Kleber Peters @Lost Byte Testem agora, por favor, e me dêem um retorno!
  15. @Alex Kamakura Infelizmente não conheço local para manutenção de fontes para indicar.
  16. Consegui reproduzir aqui. Vou passar ao desenvolvedor. Na verdade, tem rolamento de página sim, a página não é carregada no topo. O link usado faz esse rolamento de forma automática, sendo este o problema. Peço então que aguardem o desenvolvedor corrigir o problema, e aí eu aviso aqui novamente para vocês verificarem se o problema foi de fato resolvido. Obrigado pela a ajuda e paciência de todos vocês.
  17. Eu não estou conseguindo reproduzir o erro aqui. Simulei exatamente como vocês. A minha única suposição é o que o @Lost Byte afirma acima: É possível que seja algo relacionado à demora no carregamento da popup, onde vocês saem rolando a página antes de a popup ser carregada, e a popup demora por algum problema de conexão. Se puderem avaliar esta possibilidade, eu agradeço. Como: carregando a página e deixando ela parada, não rolando.
  18. @Frib 2K4 @Kleber Peters @Math.Pi @Lost Byte Agradeço a todos pelas informações mais detalhadas. Vou tentar simular exatamente como vocês estão fazendo para verificar se ocorre aqui. Preciso que você me passe o link exato. E também preciso que você responda às perguntas solicitadas no post #28, por favor, para eu poder tentar reproduzir a mesma situação aqui.
  19. @Frib 2K4 @Math.Pi Eu testei aqui de tudo quanto é jeito e não consigo reproduzir o problema. Testei no Chrome e no Edge. Parece ser algo relacionado à popup com a propaganda do ebook grátis, pois ela é que faz esse efeito de escurecer o fundo. Uma coisa que notei é que as telas capturadas que vocês postaram aqui estão já "roladas", inclusive no vídeo do Math.Pi, onde ele começa já com a página no final. Então avento ser o caso de vocês carregarem a página e já sairem rolando para baixo. Outra coisa que notei também é que nenhum exemplo foi na página inicial do CDH e sim em um tópico.
  20. Obrigado pessoal por todas as informações, vou tentar reproduzir e resolver o erro aqui.
  21. @Henriquelme É parte do Windows, não há como desinstalar.
  22. @Kleber Peters Logado ou deslogado? Está usando adblock? Poderia colar aqui uma tela capturada? Obs: fiz um ajuste neste instante, verificar se resolveu.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!