Ir ao conteúdo
  • Cadastre-se

Claujc

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Claujc

  • Data de Nascimento 01/12/1975 (45 anos)

Informações gerais

  • Cidade e Estado
    Divinópolis - MG
  1. Tava com o mesmissimo problema no meu gerenciador de dispositivos, sendo que no meu caso, antes funcionava, mas dps do nada apareceu com as interrogações amarelas que eu notei só dps q minha impressora matricial parou de funcionar. O que fiz foi restaurar o sistema pra um dia que eu sabia que a impressora funcionou. Feito isso, os controladores USB ficaram normais no ger.de dispostivos. Ok, por fim fui reinstalar a impressora. O que aconteceu que eu achei que o problema tava no cabo até: ela nao foi reconhecida no sistema... Solução? No meu caso, a porta não é a padrão LPT1! E sim uma porta
  2. http://www.4shared.com/get/117629649/23f74a6/Ameco_MW8209_1110_090424.html Pra quem ta comproblema com a porcaria do mikov MW8209 esse programa acima consegue detectá-lo e reduzir sua real capacidade pra 1GB! pra quem tinha um de 64 como eu até que nao é muita diferença né? Depois você xinga e bate num ***** que te vende isso na rua pedindo pra ajudar a família e ainda é preso!
  3. Isso é tentador mesmo...hehehe Mas tá muito fácil pra ser verdade... então o melhor mesmo é seguir comprando os cartôes...
  4. Olá! Tive problema semelhante e, junto com Spybot indicado acima, o Ad-Aware também foi importante pra limpar tudo. Ad-Aware
  5. Olá! Tópico encerrado, mas de uma maneira lamentável. O motivo de não se iprimir a cor vermelha, é que o cartucho reciclado não tinha a cor vermelha!!! estava vazio o recepiente onde deveria estar a cor... é mole? Peguei o dinheiro de volta, comprei outro cartucho, em outra loja, outro reciclado, e funcionou... Nisso, ainda teve um pseudo técnico que disse que tinha queimado a placa tal e os contatos estavam danificados e não sei mais o que, ia custar $70,00 pra arrumar... Ainda bem que arrumei outro cartucho pra testar e imprimiu beleza! Empresas como essa de reciclagem e técnicos c
  6. Olá! Tem razão, esqueci de dizer o modelo: HP Deskjet 640c Ela não tá imprimindo o vermelho...sai tudo amarelado... porém na página de teste da impressora com os drivers atualizados e tal, saiu o vermelho... vai saber! Cartucho novo reciclado... funcionando beleza. Abraço!
  7. Olá! quando digito algo no Word, e insiro uma figura ou desenho no documento do Word w manda imprimir, sai tudo meio azulado ou esverdeado! Se contiver apenas texto sai beleza! Se imprimir a figura sozinha também de um programa de visualizar figuras sai beleza também! quando "misturo" no Word q sai errado... q pode ser? Abraço!
  8. <font color='#000000'>Olá! Tópico resolvido! Sabem o que era? Tinha instalado no servidor o programa Winroute pra compartilhar conexão antes de fazer a rede, e isso estava travando o acesso do outro pc. Desinstalei, refiz a rede e instalei o Winroute de novo, deu tudo certo. Detalaes, como imaginei. Mas agradeço a todos que colaboraram. Abraço!</font>
  9. <font color='#000000'>Olá! Todo esse procedimento foi feito, os IPs estão corretos, acho que a chave vai ser questionar o seguinte: o que mais poderia fazer um reconhcer e outro não? Mas valeu !</font>
  10. <font color='#000000'>Olá! Deculpem o vazio das informações: ambos usam Win98SE, o servidor é um Duron 800, o outro um Pentium3-500. São apenas 2 pcs em um escritório, compartilham programas contábeis e conexão a internet, não é nada muito grande não. Valeu pelo apoio!</font>
  11. <font color='#000000'>Olá! Parece ser uma questão meio fácil, mas tá me abalando: formatei o servidor da rede (são só 2 pcs no escritório) e depois de tudo reinstalado ele consegue acessar o outro pc, mas o pc usuário não dá acesso de jeito nenhum pro servidor, não enxerga ele na rede! As configurações de endereço IP foram copiadas antes de se formatar a máquina, conferidas, mas só um enxerga o outro, o que pode ser? Me ajudem por favor, é um emprego novo, fiz a formatação e tudo beleza, antes eles gastavam uns R$50,00 e o pessoal das oficinas ainda demoravam uns 5 dias pra devolver a
  12. Claujc

    Kazaa 2.l0

    <font color='#000000'>Olá Eu particularmente uso muito o speed up, e pra mim ajuda bastante, principalmente quando o arquivo perde contato com a fonte, ele então procura outros lugares para continuar baixando. Funciona sim, dá uma ajustada nas propriedades, determinando de quanto ewm quanto tempo ele deve ser acionado, que ele automaticamente procura novos usuários para você.</font>
  13. Claujc

    Problemas com ie

    <font color='#000000'>Olá Problema foi "solucionado" com a formatação;</font>
  14. <font color='#000000'>Olá a todos Já passei exatamente por isso também (coloquei inclusive um tópico aqui), e infelizmente o problema comigo só foi solucionado com a formatação. Antes de formatar tinha restaurado a versão do IE que acompanha o windows(5.0) e nada. Instalei então a versão 5.5 e nada também. Mandei reparar os componentes mas de nada valeu. Utilizei um programa que elimina tudo do IE do seu computador e então fiz uma instalação zero bala do Windows Update mas, adivinhem... Por último encontrei uma ajuda no suporte da Microsoft que falava sobre isso, mas a dica não funcio

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!