Ir ao conteúdo
  • Cadastre-se

kirkorian

Membro Pleno
  • Total de itens

    157
  • Registro em

  • Última visita

Reputação

20

Sobre kirkorian

  • Data de Nascimento 06/01/1967 (53 anos)

Informações gerais

  • Cidade e Estado
    SP-SP

Últimos Visitantes

15.173 visualizações
  1. Olá. Sei que os gravadores de dvd de mesa são coisas do passado, mas quem sabe dou uma sortezinha... O meu continua aceitando os comandos no próprio aparelho (liga/desliga, grava, play e stop) , mas agora ele não reconhece nenhum comando do controle remoto. Quando tecla qualquer coisa no controle, o diplay mostra "INT 3", que deve ser um código de erro. Já procurei na internet, já pedi no atendimento da Panasonic, mas eles não mexem mais com esses aparelhos e não fornecem informação técnica. Alguém saberia o que ocorre ou teria os códigos de erro do aparelho? Obrigado.
  2. Resolvi colocar um ssd M.2. Vamos ver como fica. Obrigado
  3. @Rodolfo Perez Ferrazolli Pode consultar o procon online (é fácil). Uma vez comprei no Megamamute e precisei do rma. Eles disseram a mesma coisa. Fiz a consulta no procon e enviei a resposta para eles.Não precisou mais nada. Pelo que entendi, tem que estar dentro do prazo legal (3 meses), mas se não tiver nada especificando, não deve pagar o frete. https://juridicocerto.com/p/drleonardomendonca/artigos/quem-deve-arcar-com-os-custos-de-envio-do-produto-para-a-assistencia-tecnica-1150 https://procon.to.gov.br/perguntas-e-respostas/produtos-com-vicio-de-garantia/#:~:text=Entendem
  4. Fiquei na dúvdia se a seção correta seria a de recomendação de produtos. Se estiver errado, desculpem. Eu tinha feito o compra de um ssd M.2 Adata XPG S11. Ainda não foi nem despachado, mas vi tantos relatos de defeito e demora de rma que resolvi cancelar a compra e escolher outro. Então vi o WD SN750 (500G) como alternativa. Esse é bom? Obrigado.
  5. Olá Agora que vi esse post fiquei preocupado... comprei ontem um xpg s11... Mas queria dar uma dica... durante a garantia, o frete é por conta do fabricante/loja. Eles sempre dizem que não é com eles, mas faça uma consulta ao Procon (online mesmo) e eles confirmarão isso. E deixar com crédito também, sempre fazem isso. Mas é só dizer que quer o dinheiro em conta que eles também devolvem. Até mais
  6. Não tinha recebido o aviso das respostas... Fiz tudo certinho, como vocês disseram, tive todos esses cuidados. A bios não tem opção de fastboot... Obrigado.
  7. Olá Montei um micro com: Ryzen 5 3600 placa-mãe MSI X470 gaming plus Vídeo GTX1060 6G (Asus) memória Corsair 3000MHz 16giga ssd Sandisk 240giga para o sistema. Fonte Corsair 500W Estou muito decepcionado com o desempenho... demora para iniciar o sistema (o mesmo ssd era muito rápido na placa-mãe antiga, uma Gigabyte com I7 4770) Latência irritante para abrir páginas na internet. Isso é normal para os Ryzen? Estou meio que arrependido de ter comprado esse processador. Obrigado.
  8. Ah, agora vi. Agora só preciso encontrar o potenciômetro e tentar fazer uma ponte no sexto terminal, já que a trilha estragou. Obrigado mais uma vez.
  9. @Luiz Salles Obrigado!!! adicionado 9 minutos depois @Luiz Salles Se não for pedir muito, você poderia dizer se o terminal que está na parte superior está soldado com o terminal da carcaça? O verniz está espesso bem nessa região e não consigo ver com certeza. E ainda abusando da sua boa vontade, poderia colocar uma foto das trilhas dos outros potenciômetros também? Agradeço novamente.
  10. Olá Eu sei que é pré-histórica, mas alguém teria o esquema ou como tirar uma foto da placa da caixa de som CS120 da Creative? As trilhas do potenciômetro de volume estão estragadas e não consigo saber a ligação... Obrigado
  11. Olá Estava para comprar uma GTX1050 quando li que a GTX1060 tem capacidade para RV. Não quero gastar muito (a placa que estou de olho está a R$700,00 aproximadamente). Mas também não queria comprar e ficar defasado com pouco tempo. Ainda assim, mais de 1000 por uma placa de vídeo é um absurdo (para mim). Vale a pena investir num placa que lida com a RV agora ou é melhor não comprar nada e esperar mais? Obrigado
  12. As duas placas funcionavam até usar essa fonte... Não, não tem problema visíveis nos capacitores... Eu mesmo acho estranho, principalmente depois de medir as tensões, mas é muita coincidência estragar duas placas usando a mesma fonte...
  13. Olá. Eu comprei uma Fonte Aerocool 500W VX-500 EN53176 em novembro passado e coloquei num micro que eu ia deixar de reserva. Montei tudo e fui ligar... nada. Pensei que tinha estragado a placa-mãe. Deixei de lado e assados alguns meses, fui ligar outra placa com essa fonte e... a placa não liga mais! Eu medi as tensões nos terminais da fonte e deram o esperado. Só tem o fio cinza com 5V que eu não encontrei referência e o fio branco, que não tem nessa fonte. O estranho é que é muita coincidência eu tentar ligar outra placa com a fonte e ela estragar. Eu testei com uma segunda fonte que e
  14. Eu não disse que ia pagar isso. Justamente estou pensando em devolver placa-mãe e processador porque o preço da memória está proibitivo. Se um dia a coisa ficar razoável, eu compro de novo
  15. Eu nem quero 16g, quero 2x4...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!