Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fertapi

Membros Plenos
  • Total de itens

    38
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ola! Estou com um proplema no Proxy-Cache SQUID. é o seguinte: Quando finalizo ele, é apresentado o erro "no running copy". então vou no status do squid e vejo o pid do processo, só q quando verifico no arquivo "/var/run/squid.pid", simplesmente não ha nada no arquivo, ou seja, o squid não esta gravando no arquivo "/var/run/squid.pid". Por favor, me ajudem.
  2. Bom dia ! primeira coisa onde esta instalado o modem ? é modem roteador ou tem discador ? porque você usa hub ? (se são apenas dois micros) valeu
  3. Estou com mais um grave problema aqui na empresa, não estou conseguindo anexar arquivos com mais de 1 mb (dois de 500k anexa). Acho que o problema esta porxo (squid). Se alguem já passou por isso, por favor me de uma luz !! Obrigado.
  4. Consegui solucionar este problema (era o DNS) agora não estou conseguindo anexar arquivos neste email. Grat
  5. já tentei pingar no micro onde esta o Squid instalado, o estranho que é só este site os outros abrem normalmente. Grato
  6. não pinga wm.metalmatic.com.br nem 200.248.176.5 Grato
  7. Douglas desculpe a minha falta de pratica, vou tentar explicar tudo direitinho. O acesso é via browser, em uma máquina que se conecta atraves do squid configurado como proxi. ERRO: Na tentativa de recuperar a URL: http://wm.metalmatic.com.br/ O seguinte erro foi encontrado: Incapaz de determinar o endereço IP através do nome do host wm.metalmatic.com.br O servidor DNS retornou: Name Error: The domain name does not exist. Isso significa que: O cache foi incapaz de resolver o nome do host presente na URL. Verifique se o endereço está correto. Este endereço http://wm.metalmatic.com.br é o nosso de servidor de email que fica na empresa prestadora do serviço. Espero ter ajudado um pouco. Sew precisar de mais detalhes...estamos aí. Grato
  8. Proxy normal Se finalizo o Squid o micro não acessa a internet. Isso acontece todos os micros da rede. e só acontece quando acesso http://wm.mxxxxxxx.com.br. onde esta o arquivo configuravel do iptables. Acho que é algum problema de DNS, mas não tenho nem ideia de opnde esta o problema Grato.
  9. Boa tarde ! Estou com um grande problema aqui na empresa, quendo tento acessar o local htrtp://wm.mxxxxxxxx.com.br dá erro. Não sei é o Squid ou o Iptables, já não mais nada, desconfio até do DNS....se alguem puder me ajudar, agradeço desde já.
  10. Que besteira !

    Fiz uma caca muito grande. Alterei a pasta de armazenamento de email, para a pasta onde tinha 110mb de mensagens e acredito que OE gravou no arquivo inbox.dbx, apenas as mensagens que ele tinha no momento. Se alguem me entendeu (estou apavorado é o micro do Diretor da empresa) e que possa me dar uma luz.
  11. Boa Tarde ! Preciso de ajuda para criar uma pasta no Samba que ira funcionar para backup, da seguinte maneira. todos os usuários escrevem nesta pasta, mas não vêm ela e tão pouco conseguem ler ela, e apenas eu consigo ler e fazer o backup para um cd. Se alguem tiver alguma ideia, me digam por favor. Obrigado
  12. Boa Tarde. Aqui na empressa temos um Servidor Red Hat 9 rodando com o Samba. Minha duvida, existe a pasta Mecanica que esta em /servidor/mecanica....gostaria de saber como localizar ela entre os Hds...onde exatamente esta pasta localizada, lembra que tenho duas hds e partições
  13. Douglas. O meu arquivo MTAB posui estes dados. /dev/hda2 / ext3 rw 0 0 none /proc proc rw 0 0 usbdevfs /proc/bus/usb usbdevfs rw 0 0 /dev/hda1 /boot ext3 rw 0 0 none /dev/pts devpts rw,gid=5,mode=620 0 0 /dev/hda4 /home ext3 rw 0 0 none /dev/shm tmpfs rw 0 0
  14. Mas Douglas, pode ser que a pessoa que instalou o Linux tenha colocado a segunda HD com o ponto de montagem /home? Correto? obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×