Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Liquid Snake

Membros Plenos
  • Total de itens

    267
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Blumenau/SC
  1. Saudações! Olha a minha atual configuração: AMD XFX HD6850 Phenom II X2 555 BE @ X4 ASUS M5A87 2X4gb G Skill Sniper 1600mhz Tudo isso está sendo alimentado por uma MTEK ATX-650 P2L Acrdito que a fonte seja a responsavel pelas eventuais telas azuis durante os jogos, visto que as memorias passaram pelo teste dop MEMTEST sem acusar erro! Alguém me indique uma fonte decente com um bom preço...
  2. Leiam atentamente e vejam se existe uma solução: Tenho um HD de 80 gigabytes, que na data da compra particionei ao meio, uma partição para sistema operacional e outra para arquivos. Depois de usar algum tempo, vi que a partição do sistema operacional estava com pouco uso e a dos arquivos quase cheia.Então, na próxima formatação, excluí a partição do windows e criei outra no lugar com um tamanho menor, sendo assim me sobraram algum gigas sem alocação na qual eu "jogaria" para a partição de arquivos mais tarde com o partition magic 8. Eis que quando abro o Partition, o hd não aparece formatado em 2 e sim em uma só e com a inscrição "BAD".Não consigo editar as partições pois o partition não reconhece as partições e acusa erro. No aplicativo "Partition info", que vem junto com o Partition Magic, acusa o seguinte: Info: Begin C,H,S values were large drive placeholders. Info: End C,H,S values were large drive placeholders. Actual values are: 77818860 0 00 5146 181 1 07 10340 59 63 77818923 78525657 Error #105: Partition didn't begin on head boundary. ucBeginHead expected to be 0 or 1, not 181. Error #108: Partition didn't end on cylinder boundary. ucEndHead expected to be 239, not 59. O que posso fazer para resolver esse problema e conseguir alocar aquele espaço vazio(que nem aparece no PM por sinal)?Sem perder os arquivos da segunda partição? OBS:No windows tudo funciona normalmente.
  3. Faz um tempo que queimou minha antiga placa-mãe, e comprei outra, uma Asus a7v8mx-se. Um tempo depois comprei um HD samsung 80 giga e troquei-o pelo antigo Quantun fireball lct20.Na época eu guardei o antigo quantun, pois 80 giga me bastavam, e agora sinto que os 20 gigas do antigo quantun me podem ser uteis, porém não consigo fazê-los rodarem ao mesmo tempo.Noite passada atualizei a bios da placa-mãe pela versão mais recente e mesmo assim o problema continua. Se ligo os dois hds ou aparece a msg "erro de disco-aperte ctrl+alt+delete para reiniciar" ou a msg"Boot disk failure", ambas dependem de como coloco o pino em master ou slave. Alguma dica para que eu possa ligar os dois hds juntos? Obrigado.
  4. 3,3V

    ####### mano , só queria saber o porque recebo este alerta, ou porque o 3,3 baixa para 2,9 e se isso é perigoso.Não entendo nada de eletrônica...
  5. 3,3V

    Meu estabilizador é um "STABILUX", e já tem uns 4 anos. Minha fonte foi trocada faz uns 3 meses,e é de 450 watts.
  6. 3,3V

    Eu tenho uma Asus, e uso o software "Asus Probe", para monitorar a temperatura, a rotação dos coolers,e por aí vai. Porém ultimamente, o tal do 3,3V cai para uns 2,9 e o "asus probe" começa a alertar sobre isso.Dura uns 10 segundos e volta ao normal. Alguém poderia me explicar o que é esse 3,3V, e porque ele está dando essa queda??Posso ter problemas por causa disso?obrigado.
  7. Eu capturei um DVD com o programa Superd DVD ripper,com o codec XVID, selecionei a opção para o arquivo ser do tamanho de um cd de 80 minutos. Porém como o filme era grande o software dividiu o filme em 2 partes, só que a primeira parte ficou com 735 megas,e não cabe em um cd.já a segunda parte do video ficou menor. Gostaria de saber os passos que eu devo seguir para juntar os dois filmes e separálos de novo com um tamanho inferior a 700 megas cada parte, com o virtual dub, e que seja um processo rápido. Obrigado.
  8. Saudações. Hospedei meu fórum phpbb na hospedagem wagoo.com, porém ela não tem serviço de mail().Gostaria que os usuarios cadastrados respondessem um email para confirmação de cadastro, porém sem essa função na hospedagem, o forum não consegue enviar emails. Alguém sabe algum site que ofereça esse tipo de serviço?SMTP, e que seja de graça e confiável? Obrigado.
  9. Instalei o stats me, mas não tá funcando e a documentação não da muita pista de como fazê-lo...alguém sabe o comando?
  10. Além de várias opções, o statsme insere no jogo aqueles sons do tipo:"headshot","first blood", "monster kill" e outros, e isso na minha opinião deixa o jogo bem mais divertido.
  11. Na capa do meu CD está SOURSE com "s" mesmo...provavelmente por ser uma versão "alternativa"?
  12. Jogo Counter Strike Sourse com bots em casa, e gostaria de saber como instalo e onde baixo o statsme, que deixa o jogo muito mais divertido. Note que é o CS "SOURSE", não sei se o statsme do cs 1.6 funciona nele...deem uma força aí!
  13. Ultimamente de vez em quando, sem motivo aparente, o meu computador reicicia sozinho, e aparece uma tela dizendo que "O sistema se recuperou de um erro grave". Ultimamente isso tem se tornado constante,não faço a mínima ideia do que possa ser. Meu pc é um athlon xp 1700+, Asus A7V8X-MX-SE, 256 mg de memória ram genérica, e usando o windows xp sp1. Alguém pode me ajudar?
  14. Saudações camaradas Possuo a placa de captura de vídeo prolink playtv pro, e ela funciona bem, porém asa vezes do nada ela tende a travar com o windows xp. Mesmo usando a restauração do sistema, não adiantou,mesmo desinstalando os drivers, não adiantou... O único jeito e resolver esse problema é reinstalando o windows xp de novo,só que é chato ter que fazer isso toda a vez q o programa da pau. alguem tem uma placa como essa e teve este problema?isso tem cura?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×