Ir ao conteúdo
  • Cadastre-se

Netotec

Membros Plenos
  • Total de itens

    565
  • Registro em

  • Última visita

  • Qualificações

    100%

Tudo que Netotec postou

  1. Obrigado pela dica! O que mais me impressiona é o fato dos servidores da Google mesmo estando em outro hemisfério, continua sendo o que responde mais rapidamente. Farei configurações com o terceiro e o quarto lugar, que também estão fora dos limites brasileiros, para ver se resolve o problema. Amanha posto o feedback! Abraço!
  2. Bom dia pessoal. Estou tendo alguns problemas curiosos com relação à Bel Fibra, da Copel. Se deixo DNS como automático, tenho sérios problemas em acessar serviços da Google, como Gmail, Youtube, etc. Quando coloco os DNS da Google mesmo (8.8.8.8 e 8.8.4.4) até consigo acesso aos serviços, mas de forma bem lenta. Imagino que se deva ao fato dos DNS estarem fora do Brasil. Gostaria de saber se mais alguem sofre com esse problema, e se não, quais DNS me recomenda testar para resolver esse problema... Abraços! Neto
  3. Bom dia parceiro! Tive informação de que esse dispositivo chega a levar quase 1 minuto para efetuar o "chaveamento" das internet's, talvez esse seja o motivo das falhas de ping. Fez algum teste que tivesse um tempo superior a 1 minuto no ping?
  4. Salve moçada! Preciso de uma mãozinha aqui ... Ao que percebo, a GVT mudou a senha padrão desse modelo de modem, a famosa gvt12345, e mesmo resetando ela volta com a mesma configuração. Alguma alma bondosa sabe qual a bendita senha? No site do fabricante esta bem desse jeito ... http://www.speedtouch.com.br/td5130/aqvtd5130/manuais/Configurar_Rede_Wireless_TD5130.pdf Para usuários da Operadora Oi/Velox Username: admin Senha: admin Para usuários da Operadora GVT Username: admin Senha: gvt12345 E não é o que esta acontecendo. Alguem sabe qual é a senha nova? Agradeço a ajuda! Abraços! Netotec
  5. Boa tarde ilustres!! Estou com uma impressora aqui compartilhada num micro com windows XP, e nesse micro eu coloquei uma senha pra compartilhamento, pois a cada micro que eu queria usar ela no compartilhamento, ela pedia uma senha que eu nao consegui localizar... então , colocando essa senha , consegui facilmente usar nos outros micros com XP , digitando a senha e boa... porém , no Windows Vista, essa senha nao funciona... alguem sabe o que pode ser? estou usando exatamente como fiz nos XP , porém ele diz q o usuario ou a senha esta errada.. Obrigado e abraços!!
  6. Ola pessoal... bom , a configuração dos cablemodem nao configuram desse jeito (router, bridge), precisa ter mesmo o roteador pra q funcione em rede. Estou com um problema parecido , pois tenho em minha rede cameras de monitoramento, um servidor Web (Apache) e uma conexao P2P, usando um roteador igual o seu. Acontece que o sistema de port forward dele nao esta funcionando... nao leva as portas como deveria. Gostaria de sabersetem algum macete ou so atualizando o firmware dele resolve!!!
  7. Boa tarde Srs, então Hermanos, até que esse procedimento que você passou é meio que intuitivo, pois foi a primeira configuração que fiz quando peguei esse roteador... Acontece que ele simplesmente nao funciona, também tenho cameras , da VID8, Apache2 e uso roteamento P2P. Nao deu certo em nenhum deles... Ja desabilitei firewall, tentei port triggering, e ainda nao achei o q esta de errado.... Se puder dar uma força , ficarei muito grato! Obrigado!
  8. Boas! Peguei um desses hoje, ainda estou me batendo um pouco com o port forward dele, que nao parece ser estão simples quanto o dito, mas pelo que tenho reparado ele suporta apenas 10 direcionamentos... Se eu estiver errado me corrijam, pois nao achei ainda onde configura mais q isso..
  9. Netotec

    Manual HICOM

    Puxa, ja aproveitando o post do no nosso amigo , gostaria de saberse alguem tem o manual da Hicom 100E, também nao consigo achar em lugar nenhum... Se alguem tiver e puder mandar no meu email netots@hotmail.com ficarei muito agradecido!!! abraços!
  10. Cara,aqui esta acontecendo a mesma coisa... as diretivas que inseri so funcionam quando loga-se diretamente no servidor... quando você loga nas estacoes com o mesmo user nao acontece nada.... quando tiver alguma resposta coloco aqui! Por favor, se tiver alguma solucaoda um toque!!! abraço!
  11. Salve galera... Então , estou com um problema muito curioso... meu pendrive de 4 gb de repente ficou muito estranho, acontecem erros de arquivos já gravados, às vezes ele está entupido até a boca de coisas (visíveis nas propriedades do dispositivo) mas invisiveis quando explorado. Alguem já viu algo assim?? Abraços!!!
  12. Netotec

    MP4?

    Amigo.. . seria interessante q você colocasse a marca e o modelo do seu mp4
  13. Instala tudo em inglês...
  14. Netotec

    iPod shuffle

    Baixa a ultima atualização do site da apple , atualiza e da um restore...
  15. Atualizar e restaurar as configs de fabrica já resolvem...
  16. Usa ele como pen-drive... Pelo Itunes não vai dar certo!!!! Ele cria uma pasta no Ipod e modifica os nomes das musicas. Até da pra copiar atraves do Meu computador , mas fica zoado!!!
  17. Entendendo ... o micro do cara foi formatado?! Se foi , já era ... o q ele pode fazer é copiar a pasta de armazenamento do ipod em Meu Computador e começar tudo de novo. Copia , da um Restore no IpodSetup. O Ipod se vincula a um (1!!!) Itunes , por conta das leis de copyright . E quando se formata um micro , até a mudança do nome do usuário já faz com q não reconheça mais as musicas...
  18. Nada meu ... Ela fica lá mas o espaço esta disponibilizado , entende?! Se você perceber , vai ver q o Itunes controla isso. quando você deleta uma musica pelo Itunes , na barra embaixo você logo nota q aumentou seu espaço. a musica ate pode estar la dentro ainda , mas o itunes vai apagar quando achar q vai precisar do espaço ...
  19. Viu , se for um mp4 da S1 , da uma olhada em Sys Set , Online... la você vai ver q você configura o teu disco , pra ficar tudo so pra musica , ou reservar uma parte pra dados. Pode ser isso q esta errado .. Abraços ..
  20. Netotec

    Update de Bios

    Ah , beleza , mas com o Bios Editor eu consigo manipular a bios q está instalada?!
  21. Netotec

    Update de Bios

    aí!! Cara , ela é de 64bits , mesmo... Esse bios editor , eu já consegui , o que eu não consigo é uma bios original , ou seja , sem over... só pra atualizar , entende?? E também o programa pra fazer o up da bios... só achei o editor!!! Entendeu o que eu to tentando fazer? Dá uma força aí!!! Valeu!
  22. aí galera! Vi em um tópico q tem como atualizar a bios da placa de video , mas já procurei no site da Nvidia e da Inno3D , e nada de achar uma bios... :-( ... Alguem já fez , sabe onde encontro , o q eu faço... kkkkkkkkkkkkkkkk Bom , Valeu por enquanto! Abrçs!
  23. É , a diferença é visível dos de 40 pros de 80 vias... aqui você vê os de 80 vias , ata 66 , 100 e 133... http://www.neostar.com.tw/showroom/cable/images/ULTRA_ATA_66100133_FLAT/ULTRA_ATA_66100133_FLAT.jpg' border='0' alt='' /> aqui tem um de 80 vias mais de perto... http://www.dcscsi.com/AT100FLAT.jpg' border='0' alt='' /> E aqui uns de 40 vias.... http://www.komplett.ie/mlf/produkt/bilder/processed/250/112517.jpg' border='0' alt='' /> Aff! Vou procurar uma foto de um desses!! até a imagem é rara... kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk Falou!
  24. Está correto o colega... sempre q tiver problemas com formatação , lembre de usar o Disk Manager do fabricante. É o mais indicado!!! Ele realmente resolve os problemas mais comuns dos hds. Ah não ser q seja um problema grave! Daí , RMA nele!
  25. Pra falar a verdade , nunca vi , mas tem como fazer o gravador gravar até 830mb num cd de 650mb! Abra o Nero , e verifique se o seu gravador suporta gravar além do limite fazendo assim... *Clique em Gravadora - Escolher gravadora ( se for em inglês - Recorder - Choose recorder) *Veja se a opção Grav. além da capac: esta escrito SUPORTADO ( em inglês é Overburn , e tem q estar escrito suported , né! ) beleza , daí tem q configurar... Clique em Arquivo - Opções (File - options ) , daí você vai ver uma tela q esta escrito barra de status... Na marca amarela , adicione a numeração 79 57 74 , q é o espaço de um cd de 700mb Se você tiver usando um cd de 650mb ou maior , deixe como estava , no padrão do nero. Na marca vermelha , adicione 99 59 0 , e clique em aplicar, ok. Agora vá nas opções avançadas , clique em Permite Na opção Tamanho máximo do Cd , coloque 99 59 0 . Aplicar , ok. Daí , crie uma nova compilação , Arquivo - novo , selecione cd-rom (iso) Na aba Multisessão , marque a opção de nenhuma multisessão. Na aba , gravar , marque as opções Gravar e Finalizar Cd. Claro , não esqueça de adicionar os arquivos!!! falou!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!