Ir ao conteúdo
  • Cadastre-se

gabriel.ferraz

Membros Plenos
  • Total de itens

    258
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Bom, quero saber qual uma boa impressora ( laser ), com custo - benifício para um consultório médico no qual apenas irá imprimir receitas em preto e branco. Fiquei em duvida entre a laser da Lexmark e a da Hp(um pouco mais cara)....valeu aí galera pela ajuda .....e muita cerpa !!
  2. liguei na fan e entrou normalmente.....o hd esta na garantia, será q eles trocam ??????? valeu galera pela ajuda..... ps: breja a todos !!
  3. Bom la estava eu usando meu xp home, e certo dia (ontem) ligeui ele pra passar uns emais e entra no icq....pronto !! disse q havia uma mudança de hardware ou de software, eu coloquei pra iniciar normalmente e ele não conseguia entra no xp !! isso mesmo, depois dessa tela reiniciava. Comecei a ficar ###### !! Ai chegou o pior. coloquei o cd do windows e mandei ele reparar, mas ele não pode fazer isso porque não havia hd !!! hahahahah, estava zoando com a minha cara ...bom fui durmi, e hoje acordei pra resolver o problema...eu abri o pc, e vi q o fio de fonte do hd estava dividido com uma FAN q tenho no case...desliguei a fan e deixei o fio da fonte direto pro hd. Bom o resultado foi excelente, não deu mais problemas até agora....gostaria de saber o q esta acontecendo com meu hd e se isso é normal !!...muito obrigado amigos do clube ...!!
  4. <font color='#000000'>Bom, peguei um Dvd do linkin park com meu amigo, e gotaria de ripar uns clipes do filmes....porém esse clipes não estão separados cada um em capitulos...por exemplo, no primeiro capitulo há uma entrevista com os membros da banda e logo depois um clipe....ai o programa q eu tenho só converte para avi os capitulos e não intervalos de tempo definido, como o q eu quero.....bom quem sabe como fazer por fazer me da um toque....valeu aí galera....sp na libertadores se deus quiser... ))))))</font>
  5. <font color='#000000'>unhh.....vocês conhecem algum pc que trave por causa do processador ?? sem ser devido a temperatura ?</font>
  6. <font color='#000000'>vle aí veio....agora posso baixar uns pornz sossegado !</font>
  7. <font color='#000000'>bom a temperatura não é com certeza....porque a temperatura antes de instalar eu olhando pela bios era de 45º...... </font>
  8. <font color='#000000'>realmente não !......infelizmente não tenho como testar esses dois também.....mas vou procurar alguém......é possivel que um desses pode ser a causa do problema?</font>
  9. <font color='#000000'>Bom eu queria saber como fazer para deletar o históricos de arquivos executado q permanece no "Documentos" no menu iniciar....bom no windows 98 eu sabia fazerr mais no XP não faço a menor ideia....falou !! </font>
  10. <font color='#000000'>é eu nem usei nenhum crack...q bom pra mim....valeu aí pela resposta....até +</font>
  11. <font color='#000000'>Bom, um dia eu estava lá com o pc rodando ai travou a tela !....sim !! o mouse não mexia, resetei e depois de uns 30s ligado aconteceu a mesma coisa..........resetei umas 5 vezes e o mesmo problema....troquei a placa de video e nada......troquei o hd e continuou o problema....tirei as minhas placas de rede, e som e continuou....bom o processador eu não tenho como trocar....ai é q questão....quem está com defeito a minha Soltek ou o meu Athlon XP 1800+ ??? caros amigos, me ajudem pois não estou afim de levar num técnico qualquer, sei q tem muita gente aqui no fóruim q manja muito mais !!....falou aí galera...e vlew pela ajuda !!! </font>
  12. <font color='#000000'>Como eu faço pra saber se meu windows xp é o corporate ou não ? valeu aí galera !!! </font>
  13. <font color='#000000'>cabei de instalar o windows xp pro pirata......ai ele fica falando que ocorreu um erro e para salvar td e desligar o pc......eu não estou acreditando, acabei de instalar ele, apenas coloquei um ripador dvd, office xp e só ....me respondam rápido...m.erda acabou de dar o problema agora.....tenho q ser rápido para digitar...eeuuheuhehueu...falou aí galera...!!!</font>
  14. <font color='#000000'>Bom to com um PC com uma Soltek com chipset Via 333, memória Samsung DDR333 e um AMD athlon 1800+, hd maxtor 80g .........bom o pc do nada começou a travar ..isso mesmo, depois de uns 30 segundos no windows ele simplesmente trava !!...bom primeiro achei que era na placa de vídeo, troquei e continuou o problema. Depois pensei que era o HD, troquei e o problema continuou !!...bom restou 3 opções: - placa-mãe - Processador - Memória ???? Aonde está o problema ???......na placa de som é que não vai estar..rs rs rs ... falou aí galera e é muito bom estar aqui no fórum depois de muito tempo, voltando a falar infelizmente de um problmea....abraços !! </font>
  15. <font color='#000000'>Olá, eu não sei o q ta acontecendo com a minha unidade A...o LED do floppy fica sempre acesso, e quando eu tento acessa-lo não entra e trava....Qual é o problema ? É no hardware ou de configuração ? </font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×