Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

terguino

Membros Plenos
  • Total de itens

    73
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre terguino

  • Data de Nascimento 18-11-1986

Informações gerais

  • Cidade e Estado
    São paulo
  1. Olá pessoal, eu estava tendo o mesmo problema de vocês, o modelo do meu mp4 é igual o modelo da "dricanemligo". eu consegui rodar de duas maneiras: uma é com o avidecoder 3.0 (xingling, um lixo de programa) e a outra com o imtoo dvd to mp4 4.0.53.0818. é muito simples... usando o programa gspot eu consegui ver que formato era o arquivo de demonstração do mp4, aquele que é uma mulher cantando, com isso eu pude perceber que o problema nosso e na codificação do audio... Bom mais vamos ao que importa. primeiro vocês terão que "comprar na internet" o imtoo dvd to mp4 4.0.53.0818. ai vocês: 1- abrem o dvd. 2-em profile ==> XviD 3-video size ==> ai depende do seu, o meu é 320x240, mais eu rodei no meu com até 640x480, aposto que qq resolução da certo. 4-bit Rate ==>503 5-frame rate ==> 22 6-image quality ==> False Audio 1- codec ==> mp2 ****** esse deve ser o problema... quando eu punha mp3 dava formato invalido no mp4. 2- bit rate ==>128 3- sample rate ==> 44100 4- chanel 2(stereo) disable audio ==> false ai é só clicar no botão vermelho no meio da tela... e é só alegria... o bom desse programa... é que da pra escolher a faixa de audio e legenda se for o caso. uma dica...no google procurem por: ImTOO.DVD.to.MP4.Converter.v4.0.53.0818 Espero ter ajudado Falou Fábio Piva
  2. vou tentar... e qualquer coisa euu voltoo a perguntar.. vocês sãoo 1000000000000000 valewwww galeraa... :palmas: :palmas: :palmas:
  3. Oba... galera belezaa?? o negocio é o seguinte, eu tenho 2 computadores, ambos com Win XP, eles estão ligados em rede belezinha... com o auxilio do programa (PROXYI - analogX). ele funciona, internet, icq, msn, (alem de eles poderem se enxergar), porém eu já fiz mundos e fundos para conseguir rodar. KAZAA, SHAREAZZA e EMULE, só que não tem jeito.. eu queria que alguem que soubesse, pudece fazer um tutorialzinho passo a passo. com qualquer programa, WINGATE, ou o proxy, ou até mesmo o winconnection para me ajudar... eu do preferência ao wingate, porque achei esse proxyi meio fraquinhoo... valeeewww galeraaa to esperando responsta emmm.. fuiii
  4. Nervoso.. foi de grande utilidade você ter me apresentado esses programas, porém, você saberia me explicar como configuralos?? obrigado
  5. ai galera... eu estou com um problema. eu tenho 2 maquinas, as duas tem windows Xp. A maquina A tem speedy e uma placa de rede que se conecta com o computador B. O computador B apenas a placa de rede que liga no A. O computador A se comunica com o computador B, para passar arquivos... mais com a internet só o computador A se conecta legal... o outro fica extremamente lento (nada que usa o internet explorer fica rápido). eu gostaria (se alguem souber o que acontece) de um Tutorial Passo-a-Passo do zero, porque eu já tentei de tudo.... valeu galera... Obs: o icq funciona perfeitamente bem.... só aquela janelinha de entrade "welcome" que não aparece direito... * não tentei usar outro navegador. Alguem pelo amor de deus me ajude.... isso vai fazer a minha cabeça explodir.... REDE EU ENTENDO MUITO POUCO.... PORTANTO TENHAM PACIENCIA COMIGO.. BRIGADÃO
  6. <font color='#000000'>aí rapaziada! Vocês viram que saiu os novos durons, com fsb de 133 mhz?? eles tem a tecnologia de 13 micron, mais nova, porém acho que continuam com a mesma quantidide de memória cache. Eu ví um teste, muito fraco for sinal, no x-bits. Já tem pra vender por aí e me parece que ele é muito bom pra overclock, o pessoal do x-bits subiu o fsb pra 200mhz! Se fosse possivel, o pessoal aqui do clube realizar um teste seria uma boa, porque até agora ninguém testou ele direito. Se alguem já usou ou testou ele, compartilhe da experiência conosco. Muito Obrigado e fogo neles!!!! </font>
  7. <font color='#000000'>Meu camarada.... você está disposto a montar uma ótima máquina não é?? Pois bem, na minha opinião, se você quiser matar 2 coelhos com uma cajadada só, compre a placa mãe da Shuttle MN31N, ela tem chipset nforce 2 (melhor que essa a7v8x) e ainda por cima tem uma g-force 4 mx onboard. Eu tenho uma dessas e ela trabalha melhor que uma mx 440 SE. É uma placa mãe barata, aconselho a dar uma olhada no site do fabricante. Não sei se você pensa em overclock, mas se for assim, nessa placa só dá pra subir o fsb, não dá pra mudar o multiplicador. Por isso, acho melhor você comprar um processador 1700+ ou 1800+ TBreed B, assim você poderá subir o fsb dele de 133 para 166 e ter um bom ganho nessa placa (é isso que eu fiz) ou seja, meu xp 1700+ tá trabalhando melhor que um 2200+. E se optar por placas mãe com chipset nforce2, compre DOIS pentes de memória (2 x 256) para fazer o dual chanel (no caso na mb MN31N, o vídeo onboard só fica bonzão com dual channel, sem ele o desempenho fica 40% menor...). Mas também nada impede de pegar uma placa sem vídeo onboard, sitei esta por ter um excelente custo/beneficio Então basicamente é isso: -Trocar a MB por uma com chip nforce2 (com suporte dual channel) num pode ser com aquele "-X " depois do nome da placa. -você pode reduzir um pouco seu processador, não sei o seu uso, mas acho que um 2000+ TBreed está ótimo, ou um 1700+ pra overclocar... -Pode melhorar um pouco a placa de vídeo se quiser, pega uma radeon 9000 PRO que já é mais negócio, com a economia no processador dá pra por uma dessas folgado... Então, divirta-se, qualquer coisa estamos aí</font>
  8. <font color='#000000'>Olá pessoal, Eu gostaria de saber o que é IEEE 1394, pra que ele serve, pois comprei uma placa mãe que tem isso, era opcional e acabou vindo, mas na verdade eu não sei o que é nem pra que serve. Não tenho certeza se este é o lugar correto para postar minha mensagem, mas como eu não sei nada a respeito de IEEE 1394, não sei em que categoria se enquadra... Muito Obrigado pela cooperação</font>
  9. <font color='#000000'>Tá f*** moçada... Testei essa memória na casa de um amigo meu, lá ela funcionou que é uma beleza a 166 na P4S333 dele, mas aqui, nessa velocidade, num entra nem no windows!!! Já fiz de tudo, não entendo como uma TG 333 rodou na boa e a samsung não, não sei se é a placa mãe, o windows ( o qual estou atualizando por sinal ), só sei que estou muito desanimado, pois montei esse meu pc na intenção de fazê-lo decolar, fazer um xp 1700+ trabalhar igual a um 2600+, usar o dual chanell e tal, investí nessa A7N8X mais de 550 conto e olhe só... Se alguem souber algo, já teve problemas assim, qualquer coisa, por favor me ajude, porque nem razão de reclamar que as memórias não funcionam eu tenho... COMO É QUE PODE ALGO ASSIM!!!!!!! A PLACA MÃE AGORA VAI ESCOLHER A MARCA DA MEMÓRIA QUE ELA QUER, DAQUI A POUCO VAI QUERER UMA GEIL</font>
  10. <font color='#000000'>Comprei, no Portal do Pc. Portal do Pc</font>
  11. <font color='#000000'>Olha só pessoal... Tenho 2 pentes de memória 333 samsung, numa A7N8X, só que não consigo fazer rodar a 333 nem por cristo!!! Se eu ponho pra rodar a 333, não chega nem a entrar no Win XP, que reinicia, o máximo clock estável que eu pego com ela é 150mhz!!! Tanto faz um pente, o outro ou os dois, o problema é sempre o mesmo!!! O que vocês acham que é isso, eu já estou achando que é memória remarcada. Se alguem souber se site da samsung tem lugar pra consultar numero de série me dá um toque, porque nem o site eu sei.... Valeu pessoal </font>
  12. <font color='#000000'>Primeiro de tudo meu camarada, a velocidade NORMAL de operação um xp 1800+ é 133.11,5 = 1530 mhz mais ou menos... Porém você está sendo enganado, pois ele está rodando a 1150mhz, ou seja a 100.11,5 !!! você deve mudar o front side bus (fsb) para 133, para que o processador e a memória trabalhem no ritmo correto. E PONHA O NOME DO FILHO DA MÃE AQUI NA PÁGINA, PORQUE JUNTAR AS PEÇAS QUALQUER UM FAZ, MAS NÃO CONFIGURAR SEQUER O FSB CORRETAMENTE É COISA DE *****A M A D O R***** QUALQUER COISA, DÁ UM TOQUE</font>
  13. <font color='#000000'>Olha só meu filho... O seu problema parece ser memória, porque pelo visto ela não está suportando funcionar a 133... o que que o técnico instalou na loja, o windows?? ou ele só mostrou o pc montado pra vocÊ??? Manda devolta pro cara e faz ele dar um jeito nessa história...</font>
  14. <font color='#000000'>Eu acho que a minha placa-mãe não é a que suporta fsb de 200... mas eu vou trocar minhas memórias por uma samsung(não é a original, mas é chip samsung) que já é melhor que a que eu to usando. A temporizãção dela é CL 2,5 8 - 3 - 3 em AGRESSIVE, olha só que lixo!!!! Mas valeu moçada, se trocando a memória o esquema funcionar eu dô um toque pra vocÊs</font>
  15. <font color='#000000'>Olha rapá, nem sei, tenho um processador que nem o teu trabalhando a 2 giga, com fsb de 166, num tentei fazer isso nele, mas , uma vez, eu fiz isso com um k6-2, que eu overclokei pra 550mhz, reinstalei o windows, e, quando tentei voltar ao normal deu uns pal muito loco com arquivo .vxd e tal... estranho mesmo O pior é que nessa brincadeira, num sei como, uma porta pci foi queimada :tanta: Bão, se você descobrir o que é dá um toque</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×