Ir ao conteúdo
  • Cadastre-se

pfister

Membro Pleno
  • Total de itens

    43
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que pfister postou

  1. Olá O modo DDR Dual Channel só funciona quando um número igual de dimm's idénticos estão instalados nos dois canais de memoria. Se os módulos não são idénticos o sistema ativará automaticamente o módulo Single Channel. Abraços
  2. Olá Eu tive uma placa-mãe alguns anos atras acho que era vxpro da pc chits que tinha os slots preotos de dimm e os brancos edo dava pra ligar as duas e funcionava na perfeicao Tem dois anos tentei com uma placa-mãe mais recente da ecs elitgroup que tem as duas sdram e ddr mas não da nem liga sequer. Ou uma ou outra. Abraços
  3. Olá Tenta procurar na sua placa-mãe um jumper que desativa o video onboard ou se não entra na bios e procura algo que diz agp onboard / pci pci / agp onboard disabled escolha disabled
  4. olá na primeira foto é uma memoria uma ddr e na segunda uma sdram aqui esta a ddr2 ddr2 e essa aqui é a rdram (rimm) rdram Abraços
  5. clica com o da direita no icone meu computador e escolher gerir(gestao) depois vai até gestao de discos e la de certeza tera alguma coisa errada. tenta converter para disco dinamico e ele ira funcionar sem ter que formatar. abraços..
  6. acho um pouco estranho as suas perguntas, você não leu que eu já tentei com outros cds e que os cd funcionam em outras maquinas?? e já tentei também outros hds de 4gb, 20gb, etc. e não leu também que ele para na tela preta com o cursor piscando em cima a esquerda??????
  7. já vi que ninguém sabe?????????
  8. o cd esta bom, porque sempre uso em outras maquinas. eu tenho o xp, e o xp sp1.
  9. não consigo instalar o windows xp, comeca a carregar os arquivos e depois fica uma tela preta com um cursor piscando em cima a esquerda. mais nada. já tentei atualizar do 98 parao xp e também não da, ele reinicia o 98 como se nada tivasse acontecido. já tentei carregar o f6 no inicio da instalacao e coloquei os drivers do controlador raid, ele aceiou os drivers mas de nada adiantou. athlon 2600+ 512ddr 400 (256+256)duall obs já tentei outras, geforce fx 5600, já tentei outras, disco já tentei de 4gb , 20gb , 40gb, 80gb, e 120gb sata, já mudei os cabos de disco todos , já tentei com outr
  10. <font color='#0000FF'>olha então você pode tentar o seguinte va no executar e digite regedit e procure a chave Hkey_local_machine software microsoft windows current version run e veja o que tem la dentro, nesse lugar é carregado tudo o que tem no inicio do windows provavelmente deve ter alguma coisa que diz win mi, mas preste atencao antes de remover um desses itens eu aconselho você e exportar o registro. É fácil va ate registro e escolha exportar ficheiro de registro e de um nome qualquer (isso dentro do editor de registro). Se tiver algum problema é so ir até os meus do
  11. <font color='#0000FF'>Faça o seguinte clique com o da direita em meu computador e escolha propriedades , e depois avançadas e depois procure um botao que aqui em portugal diz informaçoes de arranque do sistema falha do sistem e depuraçao e aperte-o abre uma janela dizendo arranque e recuperaçao escolha o que tem escrito só windows xp como pre definido e na escolha do tempo coloque 1 segundo e o que vai acontecer é que você quase não vai ver a escolha dos sistema operativos,e o melhor de tudo não altera nenhum arquivo e não corre o risco de perder nada. adeus. </font>
  12. <font color='#0000FF'> isso acontece com muitas maquinas que chegam aqui para arrumar e em algumas as pessoas falam que tem coisa importante eu ligo em outra maquina e tiro copia do que interessa . E já aconteceu de quando inicia em outra maquina o xp verifica que foi desligado incorretamente e passar o scandisk e resolver o problema , mas isso so aconteceu 2 vezes. E por acaso voltou a funcionar. Mas pena que não é sempre. </font>
  13. <font color='#0000FF'>vai no executar e digita msconfig depois vai no iniciar e tira os piscos que la estiverem daquilo que você acha que é a mais . mas antes disso você deveria ir nas configuracoes dos proprios programas e desativar as opções ex: show in systray ou startup da trabalho mas o pc fica rapidao. no meu eu so tenho o volome , relogio e o antivirus. Espero ter ajudado . Depois diz alguma coisa , se não resolver te falo como ir no registro e tirar de la as opções. :oba: </font>
  14. <font color='#0000FF'>cara acho que o jeito mais fácil é você pegar no disco dele colocar em outra maquina copiar o que interessa e formatar acho que sera o mais fácil. não sei se tem algum programa que faz isso. :chorao:</font>
  15. <font color='#0000FF'>não tenho a certeza do que é win mi mas você pode tentar resolver isso de outra maneira, vamos dizer se ela não encerra então podemos impedi-la de iniciar. então vá no executar e digite msconfig e depois va ate iniciar e procure la qualquer coisa que faca referencia a esse tal win mi e se encontrar retire o pisco e ve se faz falta para alguma coisa e se resolve o problema Se resolver ótimo se não resolver foi mal aí.</font>
  16. <font color='#0000FF'>eu escrevi errado é unmbootable volume disk </font>
  17. <font color='#0000FF'>já aconteceu comigo isso também e eu acho que era os enderecos ip da placa de rede deveriam estar automaticos, e se você tivesse colocado 192.168.000.001 no primeiro e 192.168.000.002 no segundo e assim por diante é batata. não esqueca de colocar a mascara de subrede com 255.255.255.000 mas isso é colocado automatico. ))))))</font>
  18. <font color='#0000FF'>ola cá pra mim você devia tirar as memorias e limpar bem os contatos,tirar os cabos flats e muda-las de posicao ou ate mesmo tentar trocar e se tiver outra placa grafica tenta mudar tambem . e outra coisa se você andou mexendo na bios o melhor é você ir la e escolher a opcao load optimal defaults comigo resultou , mas era as memorias mudei de posicao e nunca mais deu esse erro espero ter ajudado estou morando em portugal</font>
  19. <font color='#0000FF'>não tem tela de morte????? eu estou perguntando se alguem sabe resolver o problema da tela azul do xp e você diz que não tem ....</font>
  20. <font color='#0000FF'>Pelo jeito ninguém sabe </font>
  21. <font color='#0000FF'>muitas vezes aparece essa tela tem como resolver sem ser formatando ou eliminando o utilizador??? :estupido:</font>
  22. <font color='#0000FF'>queria saber se depois de esvaziar a lixeira da para recuperar os arquivos??</font>
  23. pfister

    Meu ip

    <font color='#0000FF'>ninguém sabe responder esta pergunta =:-)= </font>
  24. pfister

    Meu ip

    <font color='#0000FF'>acho que o amigo não entendeu ou não leu a pergunta :-baaa estou em rede e meu ip e fixo e eu sei porque fui eu que configurei quero saber o ip do router</font>
  25. <font color='#0000FF'>COMO você LIGOU OS CABOS??? </font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!