Ir ao conteúdo
  • Cadastre-se

becknh

Membro Pleno
  • Total de itens

    66
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Novo Hamburgo , RS
  1. fiz a mesma pergunta em outro forum e nem responderam meu thread, espero q aqui seja diferente! =) antes q me joguem flames dizendo q já existe o topico, leiam ele! =PP seguinte! quero instala o meu radio no porta luvas do carro e mexer no radio só com o controle, porém, o sinal IR do controle não vai atravessar o porta luvas fechado! então, eu preciso de um circuito q receba o sinal, e retransmita ele! coisa simples, e de preferência alimentado em 12v, tendo em vista q a bateria do carro é 12v. =) bom, eu poderia puxa um receptor IR de dentro da frente do meu radio por fios e colocar num l
  2. o meu dissipador ta dando isso tb.. mas é com uma freqüência incrivel! eu sempre uso massa d polir pra tira.. e o meu cooler vai perdendo eficiencia pcausa dessa mancha dos infernos! q q é esse kaol? ond q c arranja? porque toda vez q eu tiro a porcaria da mancha, não da 2 ou 3 semanas e ela ta ali de novo.. :/
  3. eu não uso caixinhas d som.. alias.. nunca usei.. o que tem perto dele é o meu radio, mas eu acredito q não seja o radio.. ele comeco isso do nda.. mas quando eu ligo ele fica normal.. só dps d um tempo ligado q comeca a embaca....
  4. bom, consegui pega ele la.. sem paga.. maaaaas, ele ta embacando nos cantos.. :/ garantia de novo?
  5. tenho uma a7v8x, eu botei o proc a roda em 1460 para usa essa memo, e tirei a minha para bota ela, c eu boto ela sozinha não boota, c eu boto ela com a minha não conta
  6. sim, ta instalado.. aqui na minha maquina, q eu uso o 2k.. e em maquina com o 98, eu preciso instala também??
  7. to aqui com um pente de memoria 256mb ddr 266, e não ta funcionando na minha maquina.. eu já tenho 1, e queria por esse.. q é emprestado, em outras 2 maquinas ele funciono sem problemas, mas na minha ele não queh funciona nem a pau.. c eu ponho ele com o meu outro, ele não conta, e se eu ponho sozinho o pc não liga, e a placa-mãe fica falando uns trecos q não me lembro mais, mas em essencia diz q não conseguiu conta a memo.. o que eu poderia fazer?
  8. não tenho mais a garantia de loja.. durava um ano, e já passo..... mas eu já resolvi meu problema, eu ameacei d bota no procon e eles arrumaram o monitor.. :D :D
  9. tenta muda o refresh do monitor.. no meu funcionava..
  10. eles dizem q a garantia não cobre a troca da placa principal.. aí teoricamente não estariam fazendo na garantia.. não consigo entende também porque não cobre... já q aconteceu totalmente do nda.. e isso ta uma embronha desde abril.... mandei o monitor, porque acontecia aquele treco d tremer a imagem.. aí volto e eles disseram q não tinha nda! fico 1 mes cmg.. e aí deu esse pauladao...mandei para la... quando vvolto para mim, disseram q estava funcionando.. quando na verdade não tinham feito nda.. mandei de novo porque não funcionou.. e o cara me disse q a placa dele ta queimada e q é 25
  11. meu samsung foi para banha.. tp... as vezes eu ligava ele.. e ele ficava dando uns zunidos, e aparecia só um filete de imagem bem no meio dele, atravessando verticalmente o monitor, e tremendo horizontalmente, aí eu desligava.. e ligava e funcionava normal.. um dia eu liguei ele.. e só deu o zunido.. aí eu desliguei.. e liguei.. e continuo não aparecendo nda.. resolvi esperar.. aí comeco a desce a imagem... quando a imagem estava no meio..saiu fumaca do monitor.. e eu desliguei ele, a partir aí ele não ligo mais.. o que pode te acontecido?/ o pessoal da samsung queh 250 para arruma...
  12. me informei no casemodbr, e me disseram para usa um diagrama la, usei, liguei o lcd, e ta perfeito.. ele liga a 1a linha.. porém.. não consigo mostra nda no lcd.. já tentei usa o jalcd, o lcdsmartie,e nda.. a 1a linha do lcd ta ligada direto.. só isso q acontece..
  13. bom, q eu saiba, a perna maior é a positiva, e o resistor temq ir no fio VERMELHO, q é o POSITIVO, o fio PRETO é o NEGATIVO, quanto a resistencia do resitor não sei não, eu liguei 1 led azul no lugar do led do hd sem resistor nenhum.. e ligo q é uma beleza.. mas sei la né.. vai sabe.. ;P
  14. becknh

    Temperatura Da Pv

    é legal esse forum, porque todo mundo da uma luz pro cara. (boosta nenhuma.. >:|)
  15. becknh

    Temperatura Da Pv

    coloquei um sensor de temperatura na minha PV, já q não arranjei como le o que ela tem.. descolei um sensor q veio junto com um volcano, liguei na placa-mãe.. e beleza.. marcando a temp... sohhh queee.. a temp fica em 53 graus... isso sem joga, nada... só mostrando o video normal... será q é muito alta essa temp? ou ta razoavel, ou o que? será q vola OC? gf3 ti200 128mb - msi valeu...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!