Ir ao conteúdo
  • Cadastre-se

Phoenyx

Membros VIP
  • Total de itens

    28.340
  • Registro em

  • Última visita

  • Qualificações

    97%

Tudo que Phoenyx postou

  1. <font color='#000F22'>Não generaliza, nunca tive problemas com ele, pelo menos até agora Mas o negócio mesmo é o linux, uso o slackware 8.0, que diferença! O problema é em relação a joguinhos... Aí não tem jeito, tem q ser Windows mesmo </font>
  2. <font color='#000F22'>O q vocês não tão entendendo é q o directx 9 já foi lançado, quer dizer, daqui a algum tempo todos os jogos o terão como requisito mínimo e d qualquer forma a esta vga não terá um desempenho tão grande assim pois alguns efeitos estarão sendo emulados por software... Querem algo q dure, comprem a 9800pro! </font>
  3. <font color='#000F22'>Não, a gpu da placa foi projetada para o directx 8.1, isto é um componente d hardware, não dá pra modificar por bios, e mesmo q desse ela estaria sendo emulada d qualquer forma Com certeza c eu tivesse condições $$$ teria comprado a 9700pro ou no mínimo a 9500 pois estas sim, nativamente trazem suporte ao directx 9 e durarão um bom tempo... Minha intençao é ficar com minha vga até q a série 9800 e demais estejam bem afirmadas no mercado, para depois pegar uma 9700 por um preço bom... Pelo menos é assim q eu penso.</font>
  4. <font color='#000F22'>C o processador queima a luz indicadora do monitor fica como em standby, como c estivesse economizando energia... Como o vídeo é onboard pode ser sua memória q foi pro beleleu na melhor das hipóteses, d qualquer forma limpe os pentes com uma borracha e encaixe novamente, c não der certo teste com outras memórias, c não der certo novamente teste outro processador, c continuar na mesma significa q sua placa-mãe dançou </font>
  5. <font color='#000F22'>Ha! Por bios tem este esquema aqui !</font>
  6. <font color='#000F22'>Deu tudo certo como você pode ver na minha assinatura, só queria saber, naquela configuração do produto (ID) você colocou o q? Eu deixei como estava, partners não sei o q lá... C eu mexer no cas latence e baixar um pouco o clock das memórias... será q vira? E aí, será q precisa d dissipador nas memórias? Não queria colocar pois ela está na garantia... Valeu Pino ::</font>
  7. <font color='#000F22'>É, minha memória é samsung d 4ns... E o programa d edição era este mesmo, só não havia encontrado o programa para fazer um backup e flashear minha bios... Me diz uma coisa, você usa sua vga sempre a 275/275 né ? Porque a minha ficou 100% rock solid com estes clock's... você colocou algum dissipador nas memórias ? Valeu Edit: Depois d deixar rodar o 3DMark por umas 3 horas notei q as memórias esquentavam muito e no bench nature começou a aparecer duas vezes uma pequena linha preta... Por isso baixei o clock para 270/270, e não apareceu mais nada </font>
  8. <font color='#000F22'>É isso aí então, era o motivo q precisava para tirar este WinMe e instalar d vez o WinXP... Vamos ver c resolve, valeu </font>
  9. <font color='#000F22'>Olá, alguém tá me vendo ? </font>
  10. <font color='#000F22'>Ninguém pode me responder ? </font>
  11. <font color='#000F22'>Usada, na faixa d uns 70 reais ::</font>
  12. <font color='#000F22'>Deve valer.....humms..... 500 reais ! você dá ele para alguém e paga 500 reais pra levar embora Brincadeiras a parte, talvez uns 10 ou 20 reais, c tiver em bom estado é claro... Não compensa vender, mostre para seus netos </font>
  13. <font color='#000F22'>vocês encanam muito com a temperatura, este processador foi feito para aguentar até 90 graus, claro q com esta temperatura ele não funcionará direito mas também não queimará. Até 60 graus em máxima utilização é aceitavél, mais do q isto c torna um problema... Lembrem-se q isto varia também com a temperatura ambiente, o meu no verão faz no máximo 50 graus, já em temperaturas baixas como hoje aqui em Sampa não passa dos 42... Quer dizer, c no frio o seu atinge uns 50 e poucos graus é bom c preocupar, do contrário tá beleza ::</font>
  14. <font color='#000F22'>Não tem como, só c você soldar mais memória nos espaços especificados para isto, mesmo assim acho q não tem pois as TNT's não passaram dos 32Mb então não deve haver espaço sobrando como nas d 16Mb </font>
  15. <font color='#000F22'>Ela ainda trabalha nativamente com o 7, então tanto faz o 8 e o 9 pois estará fazendo emulação por software... Coloque somente c algum jogo necessitar, do contrário não há ganho algum </font>
  16. <font color='#000F22'>É tem essa, acima eu falei porque você mesmo disse q poderia ser a placa d vídeo, sugerindo então q tinhas uma off-board, c não tens o problema c agrava mais ainda pois geralmente é o chipset da placa-mãe q faz o serviço, c ele der pau já era tudo... Qual a configuração do seu pc?</font>
  17. <font color='#000F22'>Tenho a minha a dois anos e está tudo 100% Acho eu q ambas as marcas são muito boas...</font>
  18. <font color='#000F22'>Tente limpar os contatos com borracha e reincaixar o vídeo para testar... C não funcionar acho melhor testar com outra vga pois quando a imagem começa a c "deteriorar" 99% dos casos é a placa d vídeo q foi pro espaço... </font>
  19. <font color='#000F22'>C no site da ASUS tá dizendo... você mesmo pode fazer mas certifique-se q a bios a ser colocada é realmente a correta senão blau-blau placa-mãe... Hoje em dia basta você pegar a rom e arrastar em cima do executável q atualização já é feita, para isto seu sistema tem q estar 100% estável, senão você coloca tudo num disquete, d um boot na máquina com o disco d inicialização do windows, coloca o disquete com a bios, digita o nome do executável e depois o da rom, salve a anterior em disquete e pronto ! (tanto pelo windows quanto pelo dos é aconselhável fazer um backup da antiga rom) Fui </font>
  20. <font color='#000F22'>Q merd-a ! Acho q vou formatar este pc ! Já tentei d tudo mas não adianta ! Gozado q fora isto o PC tá tinindo, sem nenhum problema... Outra pergunta me surgiu, antes d você fazer a atualização d bios o windows, lá em propriedades do sistema acusava duas entradas d porta jogo? Depois q eu atualizei ficou normal e o driver d som foi reinstalado sozinho... Será q é isto? Eu atualizei mas não reinstalei o S.O., será q é por isto q não consigo instalar o novo 4 in 1 ?</font>
  21. <font color='#000F22'>O problema é q todas as 8500Le, tanto d 128 quanto 64Mb q chegam no brasil vem a 250/200, diferente das 9100...</font>
  22. <font color='#000F22'>Já vi Pentium 600mhz e G-Force II chegando a isto ! Como sua vga não consegue ? Os drivers estão instalados corretamente, tanto o agp quanto o da placa?</font>
  23. <font color='#000F22'>Coelho, você colocou o último Hiperion?</font>
  24. <font color='#000F22'>No meu ponto d vista, sim...</font>
  25. <font color='#000F22'>A formatação física só existe na produção d um hd, a formatação q realizamos só deixa novamente disponível para alocação setores ocupados, mesmo processo q fazemos quando jogamos algo na lixeira do windows e depois apagamos virtualmente do disco... C isto for estragar um hd, toda vez q o disco enchesse teríamos q comprar outro </font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso46aulas-popup.jpg

CLIQUE AQUI E ACESSE AGORA MESMO!