Ir ao conteúdo
  • Cadastre-se

andunno

Membro Pleno
  • Total de itens

    401
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Ribeirão Pires, SP
  1. Boa tarde pessoal! Percebi que nos últimos dias tenho sofrido muita instabilidade na minha rede. Tem períodos que a velocidade dela está excelente, porém tem períodos que ela fica muito lentao. Para vocês terem uma ideia, quando ocorre essa lentidçao, tem micro que demora mais de 5 min entre o tempo em que o usuário digitou seu usuário e senha até a liberação da área de trabalho do Windows. A princípio achei que fosse algum problema em meu AD ou DNS, mas, aparentemente, não há qualquer problema. Estou començando a desconficar do seguinte: da minha sala de servidores, tenho um rack com 2 swi
  2. marcmira, Acabei de atualizar o driver da placa de rede. Obtive o driver direto do site da Broadcom mas o problema persiste. Veja que intessante: enquanto eu não tentar acessar a Internet ou qualquer compartilhamento da minha rede, o tempo de resposta do ping para um dos meus servidores ficam em torno de 1 ms, porém no momento que tento, por exemplo, abrir uma página da Internet, esse tempo de resposta pula para em torno de 220 ms.
  3. Caro marcmira, Sim... esse problema de lentidão acontece tanto na partição com Windows 7 quanto no Ubuntu 10.10. Estou tentando fazer a atualização do driver pois, no momento, estou utilizando o driver que o Windows 7 instalou. O problema é que baixei o driver do site da Lenovo, porém quando tento executá-lo, dá erro no arquivo. Tentarei baixar o driver direto do site do fabricante e posto o resultado.
  4. Boa tarde pessoal! Estou com o seguinte problema: possuo um notebook Lenovo G450 com dual bott (Windows 7 Home Basic + ubuntu 10.10) que está apresentando constantes problemas de lentidão na rede. Já troquei o cabo de rede, troquei o ponto, porta do switch e até o coloquei em um ponto que estava sendo utilizado por outro micro porém o problema persiste. Os recursos locais estão OK... o problema é quando tento utilizar algum recurso da rede (drive de rede, Internet, etc). Realizei ping para um servidor interno, localizado na mesma rede desse notebook, e o tempo de resposta chega a ultrapassa
  5. No meu caso resolveu depois que conectei o HD nas portas USB localizadas na traseira do micro.
  6. Boa tarde! Configurei o serviço SMTP do IIS para realizar smarthost para um servidor Exchange, porém verifiquei que para que o mesmo retransmita mensagens preciso criar um conector SMTP para cada domínio. Por exemplo: *.com.br *.com.uy *.com Existe alguma forma de criar um único conector SMTP que retransmita mensagens independente do domínio?
  7. Boa tarde pessoal! Comprei um HD externo de 320 Gb da Seagate que funciona que é uma beleza no Ubuntu, porém quando eu o conecto no Windows XP o mesmo não é reconhecido e fica apitando. Alguém saberia me ajudar?
  8. Boa tarde pessoal! Estou precisando implementar um serviço de relay para permitir que um servidor Linux faça relay SMTP e POP com um servidor Exchange. Alguém teria sugestões de como poderia ser realizada essa implementação?
  9. Bom dia! Estamos utilizando o Outlook 2007 conectado em um Exchange 2003. Esse servidor Exchange está localizado em um outro local e nos comunicamos com ele através de um link MPLS de 1 Mbps. Estamos tendo problema de lentidão no envio de mensagens contendo arquivo anexo (mesmo arquivos pequenos estão demorando muito para serem enviados). Gostaria de saber se alguém já passou por esse problema.
  10. Boa tarde pessoal! Gostaria de saber se existe alguma forma de desabilitar o serviço autodiscover do Outlook 2007 quando utilizado em conjunto com o Exchange 2003. Toda hora o Outlook fica pedindo autenticação desse serviço.
  11. Caro victor.sartori, Valeu pela dica!!!! Agora funcionou!!!!
  12. Boa tarde pessoal! Estou precisando configurar, em todas as estações da minha rede, uma rota estática para a rede 192.168.5.0/24. No DHCP, tentei utilizar o parâmetro "option static-routes" porém percebi que, nas estações, a rota é criada com a máscara /32 e não /24 como eu preciso. Alguém saberia informar é possível, através do DHCP, criar uma rota estática para uma rede toda e não apenas para um único host?
  13. Boa tarde pessoal! Estou tendo dificuldades para permitir que meus usuários realizem uma conexão VPN Microsoft. No iptables, liberei o FORWARD com destino as portas 1723/tcp e 47/tcp porém ocorre o erro 721. Alguém saberia informar o segredo para realizar essa liberação?
  14. Boa tarde pessoal! Alguém saberia informar como faço para ativar, via registro, a opção "Detectar automaticamente as configurações" do Internet Explorer?
  15. valeu pela ajuda!!!! Neste caso, para não ficar com log duplicado no sistema, optarei por utilizar somente o messages.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!