Ir ao conteúdo
  • Cadastre-se

jacinto_arq

Membro Pleno
  • Total de itens

    195
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

11

Sobre jacinto_arq

  • Data de Nascimento 18/11/1963 (57 anos)

Informações gerais

  • Cidade e Estado
    Valparaíso de Goiás, GO
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX-8300 Vishera
  • Cooler
    Microbon
  • Placa de vídeo
    NVIDIA GeForce GTX 970
  • Placa-mãe
    Gigabyte 970A-D3P
  • Memória
    4 X PC3-10700 DDR3 (16GB total)
  • HDs
    2 X Western Digital WDC WD2002FYPS-02W3B0 (4 TB total)
  • SSDs
    Kingston SA400S37 240GB
  • Gabinete
    IBM e-server X220 adaptado
  • Fonte
    PCYES Electro V2 650 Watts
  • Extras
    HDD Docking
  • Mouse
    EMC4644
  • Teclado
    DELL SK-8115
  • Caixas de som
    Samsung
  • Headset
    Lendex
  • Monitor
    SyncMaster 2263 UW + Flatron E2241
  • Sistema Operacional
    Windows 10 Pro 64-bit
  • Browser
    Chrome + SRWare Iron
  • Antivírus
    Avast Premier + Malwarebytes Premium

Meu Smartphone

  • Marca e modelo
    LG QNote

Meu Console

  • Modelo
    Playstation II + HD 500 Gb
  1. Obrigado. O SSDmanager instalei, não resolveu. Não dá para remover a partição. Vou tentar os tutoriais. adicionado 44 minutos depois É, os tutoriais também não resolveram.
  2. Ah, ok, desculpe. Tentei os que estão no Hiren's, mas agora que você falou dei uma olhada lá e não tem nenhum aplicativo da Kingston, vou ver se baixo ele aqui e tento. Obrigado. adicionado 1 minuto depois É uma boa ideia. Eu pesquisei no chat da microsoft mas não encontrei nada, vou tentar. Obrigado pelo link.
  3. Não dá boot, não consegue ser lido. O Secureboot está desativado, também não deu. adicionado 1 minuto depois Acho que eu não devia misturar as fotos com o texto, essa informação ficou mais abaixo, desculpe. "Tentei formatar com várias ferramentas, inclusive discos de instalação, DBAN, Hasleo bitlocker e todos aplicativos do Hiren's Boot, sem sucesso." adicionado 2 minutos depois Não consegue. essa informação ficou mais abaixo, desculpe. "Tentei formatar com várias ferramentas, inclusive discos de instalação, DBAN, Hasleo bitlocker e todos aplicativos do Hiren's Boot, sem
  4. Amigos, vamos ver se alguém me ajuda. Meu filho vendeu um notebook, e ficou com um SSD de 120 GB, que ele utilizava antes de um upgrade. O problema é que não consigo utilizar esse SSD para nada, pois não consegui com que nenhum SO, mesmo Linux, consiga abrir o bendito. Nenhum software consegue nem utilizar, nem formatar. Tando o windows como Linux conseguem enxergar o disco e a partição pelas ferramentas apropriadas, mas não conseguindo abrir pelo gerenciador do sistema (figuras anexas do particionador do Windows 10), nem formatar, nem montar a tabela de partição.
  5. Para saber utilize essa calculadora aqui: https://outervision.com/power-supply-calculator
  6. Para testar se a fonte liga basta interligar o fio verde do conector de 20 ou 24 pinos a qualquer um preto, de ambos os lados do fio verde tem. Use um clip ou fiozinho, a fonte vai ligar, você vai saber porque a ventoinha da fonte vai começar a funcionar.
  7. Esse gabinete usa tiras RGB SHARK Blades. Os produtos Sharkoon marcados com o logótipo "ADDRESSABLE RGB" são compatíveis com placas-mãe que têm adaptador para ventoinhas e tiras de LED RGB endereçáveis. Os adaptadores devem ter a configuração de pinos 5V-D-coded-G e 5V-D-G. Logo, não faz sentido comprar um gabinete desses para instalar uma placa incompatível. Lamento.
  8. Vai pifar. Melhor não arriscar, pode levar algum componente junto. Mas pelo visto deve ser no circuito que liga a fonte, um técnico em eletrônica sabe consertar, nesse caso pode ser só um capacitor estufado, questão de 50 centavos, mais a mão de obra...
  9. Menino, você tem que falar para seus pais pois provavelmente o computador, se tiver vindo com o cabo que queimou, então o conjunto deve ainda estar coberto pela garantia. Pela foto, o problema deve só ter sido a má qualidade do cabo, que não fez um contato perfeito com a fonte (deve ter ficado folgado, provocando um superaquecimento e consequente derretimento). Nesse caso, a fonte deve estar boa. No entanto, era bom ver se sua tomada está com aterramento e se os polos FASE/NEUTRO estão instalados na posição correta, eu já vi queimar assim mas nunca vi acontecer no pino NEUTRO, como foi seu cas
  10. https://outervision.com/power-supply-calculator
  11. https://outervision.com/power-supply-calculator
  12. @GenesisG7 Tem certeza? Parece mais uma fonte-bomba.
  13. Pode mesmo andar mais rápido antes de queimar. Se a moto está lenta, OU a bateria está velha e é só trocar, OU as escovas do motor elétrico estão gastas e é só trocar, OU tem alguma coisa "pegando", pode ser sujeira prendendo o eixo das rodas, nesse caso é só limpar e lubrificar.
  14. Agora o link não está dando nada, mas eu tinha visto um anúncio desse modelo, e a fonte foi fabricada em 2010. Apesar de que ele pode aguentar muito, o MTBF dela já está no limite, já é quase hora de pifar sozinha. Não vale a pena.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!