Ir ao conteúdo
  • Cadastre-se

danillofa

Membro Júnior
  • Total de itens

    19
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. e ai pessoal... alguem sabe onde encontro modem da us robotics pra comprar? falou T+
  2. danillofa

    Duvidas...

    Salve =) E ai galera beleza To com algumas duvidas, quanto a notebook... O processador intel Core Duo T2300E é 64Bits? O que seria o nº de celulas? E qual a diferença para a de lion? fls valeu =)
  3. Ola galera.... Tipo teria como saber se a porta paralela de um micro esta funcionando, teria algum software para isto? Obrigado
  4. aí galera beleza... Tipo to querendo coloca net a radio aqui, e to precisando compra uma placa wireless, que placa vocês indicam? flws T+
  5. Ai galera beleza.. tipo to atrás do ndis da placa de rede da dragon da soyo, pra gerar os disco de boot do symante ghost, alguem sabe onde arrumar?? Agradeco desde já
  6. ai cara to com o mesmo problema q você achei o isobuster 0.99.6 http://www.ping.be/vcd/downloads/isobuster/isobuster.zip tai o link
  7. danillofa

    Webcam..

    <font color='#000000'>E ai galera belezinha ... então alguem sabe onde consigo o driver para a webcam intel play para windows 2000? bom é isso ai t+ valeu ))))))</font>
  8. <font color='#000000'>edit o arquivo XF86Config e procure por uma parte de configuração do mouse vai ter la protoco substitua o procolo q tiver la por microsoft q funciona falou </font>
  9. <font color='#000000'>não tem como você teria q cria um pacote tgz do programa q você quer falou</font>
  10. <font color='#000000'>Ouvi dizer q existe um programa q faz backup dos drivers do pc e geram um *.inf alguem conhece algum programa do tipo?? Obrigado desde já </font>
  11. danillofa

    Bloquear?

    <font color='#000000'>Ai alguem conhece algum software p/ bloquear o acesso a sites porno?? agradeço desde já </font>
  12. <font color='#000000'>ai gostaria de agradecer a todos pelas dicas bom a solucao para o problema foi atualizar a bios valeu galera</font>
  13. <font color='#000000'>já tentei tira a placa de rede e liga sem ela e nada ... já tirei a placa de video e coloquei de novo e também nada .. teria algo a mais pra faze??</font>
  14. <font color='#000000'>o pc não da boot ele pede pra coloca um disco com sistema valido .... so q já testei o hd em outra maquina e ta normal </font>
  15. <font color='#000000'>bom vou explica o q aconteceu pra esclarecer ... fui colocar a placa de rede no pc, coloquei e tal ele ligo , so q deu conflito com a placa de video não sei porque ... ai desliguei e tirei a placa de video ai deu esse erro </font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!