Ir ao conteúdo
  • Cadastre-se

thtecnico

Membro Júnior
  • Total de itens

    12
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Pessoal, comprei uma placa de vídeo da Chaintech (geforce 4000 64MB DDR) uma opção econômica em relação a da NVIDIA. A placa funciona perfeitamente no Windows, mas quando decidí retomar meus estudos com Linux percebí que não há driver para ela no Linux, estou tentando configurá-la no Conectiva 10 e já tentei com todos os drivers disponíveis para Gfrorce que a distribuição disponibiliza e nada. Bem, se alguém já consegui configurá-la com algum outro driver favor compartilhar... Valeu.
  2. Alguem sabe onde posso encontrar o driver do modem LG LM-U56S2 para LINUX?
  3. Cara, usa o dialer só pra ver se o modem efetua e completa uma ligação para qualquer tel. Se completar, tenta um outro provedor. Verificar a linha também é uma boa...ah, e poor acaso tua casa possui cerca elétrica?
  4. Velho, o micro da minha namorada, um Infoway Slin com modem PCtel (HSP Micromodem 56Kbps) apresentava o mesmo erro que o seu só que no WinXP Professional (Atualizado contra o MSblaster e tudo), removí e instalei o IE novamente, alterei o driver do modem para o do Win2000, mexi nas configurações do modem, registro, e nada, o micro continuava a resetar. A solução para o micro não ficar parado foi regredir para o WinMe, infelizmente.
  5. cara, já observou se ele reinicia sempre dentro de um intervalo de tempo, digamos você liga e depois de 2 min. ele reinicia? Caso ocorra, verifica o teu cooler e olha se teu processador está esquetando muito.
  6. Por não gostar do Mplayer não tentei nem instalar. Tenho preferência pelo Xine, mas no mesmo computador anteriormente com o Mandrake 9.0 os vídeos rodavam em tela cheia direto do CDrom sem congelar imagem alguma. Andei observando que no Gxine o computador não trava tanto quanto no Xine mas fica lento pacas. Vou tentar com esse Kaffeine e ver como fica.
  7. Instalei o Xine no Slackware 9.0 juntamente com o Divx (última atualização). Ao rodar filmes no formato *.avi o micro fica muito lento, mesmo a partir do HD. A interface gráfica do Xine também fica travada apesar do filme continuar rodando normamente. Não faço ideia do que seja.
  8. cara, tem uma opção no Kazaa...proxy ou fire alguma coisa onde basta preencher com os dados, como IP do servidor proxy e a porta, o micro vai demorar um pouco para conectar, mais vai...
  9. voce tem o IPX instalado para cada placa de rede?
  10. <font color='#000000'>pluguei a placa até o talo, três pessoas diferentes o fizeram.</font>
  11. <font color='#000000'>Tenho esse problema com um GFORCE4,como já testei uma GFORCE2 no meu slot AGP sei que está ok, me afirmaram uma incompatibilidade com a placa mãe (VIA VT82C694X), apesar de o fabricante não afirmar isso.</font>
  12. <font color='#000000'>Comprei uma GFORCE4 MX440SE, mas em minha placa mãe chipset(VIA VT82C694X, slot AGP 2X/4X)não emite nenhum sinal de vídeo. Já testei uma GF2 MX e funcionou. O vendedor insiste em uma possível incompatibilidade. Queria saber se existe essa tal incompatibilidade, e se há como resolve-la, atualizando BIOS, ou algo parecido. OBS: testei a placa em outro micro, ela está ok.</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!