Ir ao conteúdo
  • Cadastre-se

Marcio Lopes

Membros Plenos
  • Total de itens

    108
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre Marcio Lopes

  • Data de Nascimento 10-11-1972 (46 anos)

Informações gerais

  • Cidade e Estado
    Amparo,SP
  1. Boa Tarde, Você quer somar as 2031 células (PREÇO TOTAL (c/ taxa):)???? com o resultado no campo Total Geral? ??? Veja se é isso? OBRA - ANALÍTICO 2 ALTERADO .xls
  2. Boa Tarde, Você quer somar as 2031 células (PREÇO TOTAL (c/ taxa):)???? com o resultado no campo Total Geral? ???
  3. Boa Tarde , André que você quer que sua planilha some...(ou que calculo você quer que ela faça...??? pelo que vi você mandou multiplicar o campo preço total com taxa com um campo em branco...
  4. Minha pergunta ele não encontra o HD? o HD foi particionado? tem como testar o HD em outra máquina?
  5. Não funcionou a restauração ou restaurou e o mesmo problema ocorreu?
  6. Bom Dia Vitor de Castro. se em mode seguro ele funciona pode ser alguma coisa que instalou, uma atualização, plugin, etc. sugiro que faça uma restauração do sistema para a data que estava funcionando normal.
  7. Bom Dia, não imagino sei conhecimento de hardware. Mas se fosse eu testaria desligando os cabos que conectam a placa ao gabinete (pelo menos o Front Painel) e ligaria "manualmente" com uma chave.. Mas para fazer isso você tem que saber o que está fazendo.
  8. Bom Dia Na questão dos pinos espere alguém que realmente sabe para explicar.. mas os polos acredito dá pra testar com um led e no caso de carregar em um carregador nas lojas de produtos chineses que carengam uma grande variedade de baterias
  9. Bom Dia LeoCordasso, Aparentemente o sistema não está encontrando o PenDrive... Verifique se a unidade está instalada, veja pelo botão procurar,,,
  10. Boa tarde, Baliste tive um problema parecido, mas com um roteador e não um modem a porta WAN e + duas portas LAN aconteciam isso, apenas duas portas LAN funcionavam, mondei para garantia e eles trocaram o roteador. mas por só para perguntar, tem certeza que a rede do seu PC tá funcionando? Ou tem "certeza" hehehehe
  11. cara funcionava ??? se sim quando parou de Funcionar? que você estava fazendo?
  12. bom dia, foi você quem criou esse usuarios no servidor? como estão as permiçoes desses usuarios no servido? tem alguma gpo?
  13. se for que eu estou pensando. sua máquian quando iniava ficara +- 30 segundos para a escolha do dual boot se for isso vá na janela propriedades do sistema, precionando a tecla windows + pause breake na aba avançado na linha inicialização e configuração no botão configurações depois disso poste aqui uma imagem ou os dados que estão na janela que aparecerá

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×