Ir ao conteúdo
  • Cadastre-se

RiderV8

Membro Pleno
  • Total de itens

    122
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre RiderV8

  • Data de Nascimento 16/10/1976 (44 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro, RJ
  • Sexo
    Prefiro não dizer

Meu PC

  • Processador
    i5 6600K
  • Cooler
    Corsair H80
  • Placa de vídeo
    Powercolor RX470 Red Dragon
  • Placa-mãe
    ASRock B150M-DVS R2.0
  • Memória
    Kingston HyperX Fury DDR4-2133 2x4
  • HDs
    Seagate ST1000DM003 Sata 3
  • Fonte
    Seventeam ST-500PCG
  • Mouse
    Cougar 600M
  • Teclado
    A4Tech X7 G800V
  • Headset
    Sony Pulse Wired
  • Monitor
    LG W2363D 120Hz
  • Sistema Operacional
    Win 10 Pro
  • Browser
    Chrome
  • Antivírus
    Windows Defender
  1. Grande campeão!!! Valeu. Muito obrigado. O sistema de proteção é muito efetivo mesmo. Tem algumas pessoas que burlam essa proteção específica do CI para extraírem mais potência dessas fontes.....É muita doideira. Gratidão @Renato.88
  2. Vou fazer mais uns testes amanhã, pois consegui um tempinho. Gostaria de validar com vocês se esse esquema de ligação está correto. Estou meio cabreiro se estou ligando corretamente a fonte aos respectivos diodos. Se for realmente dessa forma, vou fazer a ligação em uma barra de sindal, pois ficará bem organizado e melhor para a distribuição dos fios. Gratidão.
  3. Nossa, show. Muito obrigado @Renato.88 Monstruosidade demais isso É ótimo quando existem soluções práticas e funcionais. Sensacional Ontem dei uma pesquisada no assunto e achei esse vídeo:
  4. Valeu a força Man!!! Essa ideia do capacitor junto à entrada do módulo seria uma espécie de banco de capacitores? Você poderia me auxiliar melhor nessa ideia, mais na ligação do(s) mesmo(s)? Gratidão
  5. Olá pessoal, segue uma atualização. Fiz um bom teste hoje com a configuração/arranjo que eu havia planejado: Obs. Upei uma foto da combinação das fontes Então, uma das fontes sempre desarmava e era a que tinha 16A nos 12V. Testei com e sem o diodo e ela sempre desarmava....Não aguentava um tempo tocando com volume considerável no som. Resolvi pegar uma outra que estava parada aqui, uma de 600 FAKE da Mymax, que segundo as specs impressas na etiqueta fornece 18,5A na linha 12V. Ao juntar essa nova de 600 em paralelo com a outra, essa nova não ligava. Coloquei o diodo da ponte nela
  6. Você que manda meu Caro. Tem dois MBR2045CT (20A) lá. Pela disposição deles no dissipador, parecem que são um para o 3,3 e o do meio para os 5V. O outro que parece ser dos 12V é o F12C20C (12A). Até que batem com as specs da fonte: 3,3 12A; 5V 15A; 12V 9A Tô curtindo...Se é pra fazer, vamos fazer direito. Gratidão meu Caro.
  7. Valeu. É mesmo, somente 3A e um amigo tinha me indicado o 4007 kkk, 1A somente, mas ele se baseou no pico de alguns milisegundos que ele suporta acho que 30A. Valeu. Não vou saber utilizar os da ponte kkkkk Vou comprar amanhã seis 6A10 e os utilizo em paralelo, que vão segurar 18A né. O que acha? Detalhe: As duas fontes eu já alterei pra 13,6V (pelo CI) e tô pensando também em substituir os capacitores de 16V da saída por 25V. Obs. Essas fontes ATX antigas eram muito mais parrudas que as de hoje em dia...É muito notável isso. Também né...cpus da época eram de 90nm kkkk V
  8. Nossa, sensacional. Estou aqui só no aprendizado kkkk Então a utilização dos diodos as manterá trabalhando né, e para essa aplicação torna-se praticamente indispensável. Eu fiz o seguinte depois: A fonte mais mixuruca de todas, com 9A em 12V, eu desmontei pra ver se tinha uns diodos kkkk Consegui alguns e haviam dois IN 5406.....Utilizei eles no projeto e as fontes ligaram ligaram de boa, não acontecendo o problema de uma ligar e a outra não. Esse 5406 suporta bem né? Como deu certo essa ligação, vou pegar essas duas e alterar pra uns 13,6V mais ou menos. Eu tinha feito isso em uma d
  9. Você é o melhor @Renato.88 Farei então os testes com as duas mais fortes que funcionaram bem em paralelo, e caso precise acrescentar mais uma, farei o a ligação com os diodos. Gratidão meu Caro.
  10. Gratidão Renato. Obtive sucesso com as duas mais fortes em paralelo, uma com 18 e a outra com 16A no 12V. Vou seguir a sua dica e testar pra ver se o módulo segura e ligar uma outra só para o rádio. Tentei acrescentar uma terceira e não vai de jeito nenhum. Sobre os diodos meu Caro, eu infelizmente não faço ideia de qual seria e como ligá-los. Testarei de noite e darei feedback. Agradeço imensamente o suporte.
  11. Olá Caros colegas, Fiz alguns testes etc mas o resultado não foi o esperado, pois há muita diferença de corrente na linha 12v das fontes. Uma fonte tem 14A, a outra tem 10A e ficou um negócio esquisito... Desarmavam quando abria muito o gás. Consegui reunir agora três fontes com cada uma fornecendo 16A nos 12v, o que deve ser o suficiente para alimentar o módulo mais o rádio automotivo. Fui hoje fazer a montagem para a ligação (paralelo). Separei três lâmpadas para serem ligadas aos 5v de cada fonte e as liguei. Liguei cada uma individualmente e funcionaram, inclusive o 12v sobe um p
  12. Valeu Faller. Obrigado pelo help Farei com certeza. Nossa, show. Novidade essa pra mim hein. Se não ficasse tão fraco, eu mudaria os fans da cada fonte dos 12V p/ 5V para essa finalidade, porém em 5V eles não teriam a devida eficiência. Vou comprar as lâmpadas então. Ah, lembrando que aqueles 1600W ali devem ser PMPO, pois esse módulo são 55 a 75W por canal(stéreo) +120 a 140W pro sub. Deve chegar a uns 250 no máx. Muito obrigado pela dica
  13. Gratidão meu Caro. Muito obrigado.
  14. Obrigado pelo suporte. Valeu!!! Eu testei com uma somente uns dias atrás e desarmava em determinado volume. Farei os teste então com duas. Obs: Os verdes então eu posso unificá-los? Por exemplo, após separar todos os amarelos e pretos, eu separo um verde e um preto de cada uma e unifico ligando-os em um interruptor? Obrigado.
  15. Olá meus Caros. Estou querendo fazer um projeto e me surgiram algumas dúvidas: Então, gostaria de juntar 3 fontes ATX que tenho aqui para alimentar um módulo de som, o qual deve ter no máximo uns 250rms. Ele possui 2 canais estéreo a 55w cada + 1 canal de sub a 120w e utiliza um fusível de 15A Assisti muitos vídeos sobre o assunto e ainda persiste uma grande dúvida, a qual em nenhum dos vídeos ninguém abordou. Eu gostaria de poder fazer esses testes com a fontes primeiro, pois se caso a junção das mesmas der pra tocar legal o som, eu ficaria satisfeito. Se por acaso não ficar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!