Ir ao conteúdo
  • Cadastre-se

<--BOX-->

Membros Plenos
  • Total de itens

    115
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera to precisando instalar a placa de rede onboard no linux redhat 9 minha placa-mãe é uma p4s533- mx desde já agradeço
  2. <--BOX-->

    SQL

    Obrigado pela ajuda. dúvida resolvida, pode fechar o tópico.
  3. <--BOX-->

    SQL

    Galera Estou com o seguinte probleminha em sql, Quero fazer um update tabela set campo=valor o problema é que quero atualizar os dados e fazer a comparação com 2 tabelas. Ou seja: update tabela set campo=valor where tabela.campo=tabela2.campo o problema é que ele não enxerga a segunda tabela. Se alguém souber como resolvo isso, será de grande ajuda. Desde já agradeço.
  4. Galera to tentando fazer um servidor ftp via iis no win xp. meu modem adsl está configurado como router porém já fiz nat redirecionando a porta 21 para meu end ip da rede local. O problema é que se eu digitar ftp:// ip real, ele abre uma tela pedindo user e senha, e se eu logar com o user do modem adsl ele abre uma tela com varias pastas do modem e não a pasta que configurei no iis ,lembrando também que não consigo logar anonimamente ,sendo que pelo iis configurei para logon anônimo. Desde já agradeço a ajuda
  5. <--BOX-->

    Ips da rede

    Obrigado
  6. Galera estou com o seguinte probleminha, tenho uma pequena rede onde os computadores são em sua maioria Windows 2000 e alguns 98, porém preciso saber o ip de cada maquina e o nome do computaro. Teria algum comando ou programa para fazer isso ou tem que ser na unha mesmo. Desde já agradeço.
  7. Bom concordo com você, estou terminando este ano o curso de sistemas de informação e sei que a maioria das empresas pagam a faculdade ou especialização para a nossa área. Eu diria corra para o trampo e não espere se não conseguir um trampo que banque seu curso, assim que tiver condições faça a faculdade. Se bem que cada cabeça uma sentença. Esta é minha opnião
  8. Bom deixa eu ver se entendi. você esta usando o delphi mais não está programando orientado a objetos certo?. Mas sim usando o delphi para programar em pascal Um modo de fazer é não ler com readln e sim ler com readkey. você faz uma variável receber readkey,, ai você imprime na tela um *. Ex: não sei se funciona, mais é mais ou menos assim aux:=readkey; print('*'); depois você pode montar a string (senha) ou comparar caracter por caracter. Não sei se era realmente isso que queria. Se você utilizasse um edit, era só na propriedade passwordchar colocar um * que funcionaria
  9. Galera estou utilizando o dblookupcombobox para selecionar os registros de uma tabela e gravar em outra. porém depois de adicionar mais um registro na tabela quero que o foco do Lookupcombobox fique neste registro, e justamente isso não consigo. só consigo fazer o lookup listar o "novo registro". Se alguém puder me ajudar. Desde Já agradeço
  10. Hum, entendi valeu galera
  11. Galera qual a diferença de um Hardware Box para um OEM? Grato pela Ajuda :palmas:
  12. <--BOX-->

    GF4 MX440

    Mais uma coisa ,vocês acham que o defeito possa estar na placa de video? porque ainda posso trocar ela
  13. <--BOX-->

    GF4 MX440

    Asus a7v133 antiga bom não testei a temperatura, se bem que coloquei um cooler de 486 nela quanto ao driver eu ja tentei com o driver mais atualizado da nvidia, porém agora mesmo o micro não estava ligando ai tirei a placa e coloquei outra funciona normal ,
  14. <--BOX-->

    GF4 MX440

    Tenho uma Geforce4 MX440 128mb Agp 8x, minha placa-mãe é uma asus com slot agp 4x. Minha placa estava funcionando normalmente e jogava warcrafIII na boa, porém depois que instalei o need for speed 2 Underground começou a apresentar o seguinte problema: Eu entro no jogo e jogo numa boa até ai tudo normal, porém depois que saio do jogo desligo o pc e ligo novamente depois de um certo tempo que ja entrei no windows xp o monitor apaga , depois liga e aparece uma tela azul dizendo que o windows foi desligado devido um erro no dispositivo nv4_Disp, e que este erro pode ser do hardware ou do driver do dispositivo e que o dispositivo entrou em loop. depois disso o computador reinicia . Obs: ja instalei os drivers originais que veio do cd e tambem o ultivo driver da nvidia e nada continua assim. porém depois que passa um certo tempo ele volta. Será que alguem poderia me ajudar? Desde já agradeco a ajuda de vocês
  15. Galera problema resolvido e obrigado a todos que me ajudaram. Ficou assim: CB_Uf.ItemIndex:=CB_Uf.Items.IndexOf (Q_Prefeitura['Pre_Uf']);

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...