Ir ao conteúdo
  • Cadastre-se

sandronp

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre sandronp

  • Data de Nascimento 05/12/1968 (52 anos)

Informações gerais

  • Cidade e Estado
    Campos dos Goytacazes / Rio de Janeiro
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD
  • Placa de vídeo
    NVIDIA
  • Placa-mãe
    MEGAWARE
  • Memória
    4 GB
  • HDs
    500 GB
  • Sistema Operacional
    Windows 7 Ultimate 64
  • Antivírus
    AVAST
  1. Gabriel, Gostaria de agradecer pela ajuda, pelas dicas e pelos esclarecimentos. O link de NÃO FORMATE O PC! é muito bom, aprendi dicas valiosas lá... Eu DESINSTALEI, utilizando o REVO UNINSTALLER (limpeza profunda), os seguintes programas: - Super AntiSpyware - Daemons Tools - CCleanner E mais alguns programas que não utilizava (conversores, vídeo, som, etc...) Reiniciei o windows em modo de segurança e usei o DDU para zerar os drivers de vídeo da NVIDIA e da ATI. Depois o windows iniciou naquele VGA bruto... 640 x 480, entã
  2. Gabriel, Boa Tarde! Eu tenho Ccleaner instalado, mas não utilizo. O que uso de vez em quando é o Boostspeed da Auslogics. Quanto ao Superspyware, ele realmente está instalado, mas está desabilitado (imagino) pois ele nem aparece na barra de ferramentas, já que eu o desabilitei no MSCONFIG (veja no print a data em que ele foi desabilitado). Eu não tinha este problema antes e estes programas estão instalados há bastante tempo. Um amigo disse que era para eu ver as atualizações do Windows... problema começou faz menos de dois meses... e as instalações recen
  3. Gabriel, tudo bem? Para ser sincero... "conscientemente" eu não usei esse Driver Verifier... nem saberia como usar isso... o que me deixa até um pouco confuso... eu só fiz aquilo que já falei aqui em cima... e para me deixar com mais uma pulga atrás da orelha, quando fui seguir sua orientação de mandar os arquivos DUMP... vi que a pasta simplesmente não existia, ou seja... aquelas telas que mandei antes do Blue Screen... simplesmente não aparecem mais. O PC deu mais um pau... e vou mandar esse último para você... <Download Removido>
  4. Windows 7 ULTIMATE 64
  5. Não sei se fiz alguma coisa errado... removi o Catalyst e reiniciei a máquina... ok... o windows abriu com o driver vga padrão. Peguei o DVD original da placa e instalei o driver que veio nele (tive que fazer isso porque não encontrei o driver na internet, já que a máquina é antiga - SÓ ACHEI na net o CATALYST (que vem com o Driver junto). A máquina reiniciou beleza e funcionou normalmente sem erros por alguns dias, mas depois começou a dar erro novamente... conforme a tela a baixo... Fiz aquele procedimento de DESABILITAR a checagem de assinatura de driver, mas sem su
  6. Vou tentar e depois posto o resultado. Obrigado!
  7. Amigos, antes de mais nada FELIZ ANO NOVO para todos! Estou tendo um problema aqui com um dos meus PC'S. PC antigo, com processador AMD, vídeo integrado Radeon 6290 HD, e que começou de um mês para cá a dar pau e a famosa tela azul da morte. Eu estou com a tela do Blue Screen e diz que o problema está em um arquivo atikmdag.sys e outro lá do kernel do windows e apesar dessas informações todas, não sei o que fazer. Postando aqui... Eu vi uma sugestão que seria desinstalar o AMD Catalyst Control Center... mas na lista você só encontra o AMD Catalyst Install Ma
  8. Olá amigos! Estou com este erro... e gostaria de saber se alguém sabe como resolver: Falha na inicialização da sessão "Circular Kernel Context Logger" com o seguinte erro: 0xC0000035 Agradeço a quem puder ajudar! Abraço!
  9. Vou tentar isso... obrigado pela dica! Abraço! Depois conto no que deu... caramba... vai ser muita "sorte" se ele tiver morrido na primeira mensagem... de que serve esse SMART então? Oremos...
  10. Amigos, estou com um problema aqui. O HD do meu PC, da marca SEAGATE, 500 GB, nunca deu nenhum tipo de problema. Três dias atrás, deu a mensagem de STATUS BAD - Backup and Replace, do SMART, e o PC simplesmente não inicia mais. Achei estranho, porque foi a primeira vez que deu essa mensagem, e... teoricamente, era para o HD continuar funcionando. Tenho dados importantes que eu gostaria de copiar, mas como não consigo iniciar o PC, preciso da preciosa ajuda de vocês. Já tentei desabilitar o SMART, mas o PC não inicia pelo HD.
  11. Amigos do Fórum. Meu Windows é 7 - Ultimate 64. As atualizações opcionais não estão aparecendo no Windows Update. Meu PC tem 8 GB de RAM, HD 500 GB, processador AMD, desses fraquinhos de 1.0 GZ. De uns tempos para cá as atualizações opcionais do Windows sumiram. Alguém pode dar um help para eu restaurar isso? Abraço e Obrigado!
  12. Obrigado pela ajuda! Talvez ele tenha "morrido em ação". Vou aproveitar para comprar um melhor. Abraço! adicionado 0 minutos depois resolvido.
  13. Obrigado pela resposta. Eu sei configurar, mas eu aperto o reset e nada acontece. Já segui a orientação de apertar durante 10 segundos e não resolveu. Já apertei durante mais de 10 segundos e nada... Alguma dica? Obrigado!
  14. Amigos, Meu roteador TP-LINK, modelo TL-WR740N, deu algum problema. Não sei a causa, apenas que há quatro dias atrás eu cheguei aqui em casa e ele simplesmente apagou. Somente as luzes de POWER e aquela que parece uma engrenagem estão acesas (vide foto). Segundo um manuel em inglês que achei na TP-LINK americana, quando a segunda luz (engrenagem) fica acesa direto, isso significa que existe um erro de sistema. Como resolver isso? Não consigo acessar o roteador pelo endereço 192.168.0.1. Agradeço a quem puder ajudar. Abraço
  15. Olhei cada PC no Painel de Controle e todos eles estão no mesmo Grupo de Trabalho - WORKGROUP. Com relação ao HD, vou verificar, mas já executei testes de integridade e não foi diagnosticado nenhum problema. Mas vou ver assim mesmo. Obrigado por enquanto! Boa Semana! adicionado 58 minutos depois Existe algum diagnóstico/relatório que eu possa fazer, onde o resultado dê alguma dica do que pode estar acontecendo? Eu uso o desfragmentador de disco da Auslogics, e na aba SMART, onde fala do HD, está tudo verdinho, com OK em todos os testes, não existe nen

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!