×
Ir ao conteúdo
  • Cadastre-se

cabralwms

Membro Pleno
  • Posts

    174
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Pessoal andei mexendo no meu roteador Wi-FI DI-624 da DLINK e vi um parte da configuração para o No-ip alguem ai sabe me dizer se isso funciona ou como configurar porque já coloquei os dados mais minha conexão muda o IP e ele não atualiza no DNS.. Se alguem souber me dizer ficaria bem grato, Será que só eu não consegui ou mais alguem já tentou e também não conseguiu??????? Abração a Todos e valeu pela atenção.
  2. GAlera tenho aqui um squid com proxy transparente, kernel 2.6 tudo funciona direito, bloqueios, sites , só tenho um pequeno problema, quando eu envio um arquivo para o Provedor via ftp e por exemplo atualizo ele, o internet explorer esta demorando para atualizar alguem sabe me dizer o porque???? Depois de um tempo ele atualiza se eu configurar o Proxy na mão em cada navegador ele atualiza na hora, alguem já teve esse problema??? Abraços aguardo ajuda de alguem de vocês obrigado
  3. GAlera descobri o problema, a Telefonica que esta com problemas, descobri que até a brasiltelecom.net.com esta sendo resolvido, mas a partir dali não consegue resolver os DNS do IG. O pessoal da telefonica está tentando resolver, assim que eles resolverem eu posto aqui, valeu pela ajuda ai galera fuiiiii
  4. Galera instalei um Squid, com compartilhamento da minha internet com iptables, o problema é o seguinte, as páginas abrem de todos os micros, menos da IG???? Não tem nada bloqueando a pagina, nem proibindo o acesso ao micro pelo firewall, agora não sei mesmo o que pode ser, alguem já teve algo parecido,.??? Por favor respondam o mais rápido possivel, preciso muito disso. encontrei algo diferente no resolv.conf. ficou assim sozinho não editei ele search home nameserver 200.204.0.10 nameserver 200.204.0.138 será que pode ser o search home????? Gente me ajude por favor Abração a todos fui
  5. Galera configurei um squid aqui na empresa onde trabalho, e tudo funcionou só que as paginas do IG.com.br não abrem, não tem nada bloqueando, mas o servidor deles não respondem, já revisei tudo e nada deu certo, alguem tem alguma ideia???? Percebi algo diferente no resolv.conf. Automaticamente ele apareceu assim search home nameserver 200.204.0.10 nameserver 200.204.0.138 Se alguem tiver alguma ideia, do problema me ajudem por favor
  6. cabralwms

    CS para Linux:?

    Gostaria de saber algum site para baixar os pacotes de instalação para CS 1.6 no Linux, não encontro de jeito algum. Se algum puder me ajudar ficaria grato. Se não tiver site, se puderem me mandar o CD, entrem em contato pelo e-mail cabralwms@hotmail.com, que eu envio o dinheiro por transferência beleza. Espero que alguem possa me ajudar Até +
  7. Eu gostaria de criar um server no linux também, mas não encontro os arquivos de instalação. você poderia me ajudar???
  8. Estou com problemas no meu Squid. Não sei o que pode ser, já refiz todas as configurações e acho que é do Proxy Transparente por que quando comento os parametros do proxy parece que volta a funcionar normal. aqui está minhas configurações do Squid.conf ##Visible_hostname## http_port 3128 acl all src 192.168.0.0/255.255.255.0 visible_hostname Ser_Debian http_access allow all ####### ACLs rede Local####### acl manager proto cache_object acl localhost src 127.0.0.1/255.255.255.255 acl SSL_ports port 443 563 acl Safe_ports port 80 # http acl Safe_ports port 21 # ftp acl Safe_ports port 443 563 # https, snews acl Safe_ports port 70 # gopher acl Safe_ports port 210 # wais acl Safe_ports port 1025-65535 # unregistered ports acl Safe_ports port 280 # http-mgmt acl Safe_ports port 488 # gss-http acl Safe_ports port 591 # filemaker acl Safe_ports port 777 # multiling http acl Safe_ports port 901 # SWAT acl purge method PURGE acl CONNECT method CONNECT acl negados dstdom_regex "/etc/squid/opt/negados.txt" http_access allow manager localhost http_access deny manager http_access allow purge localhost http_access deny purge http_access deny !Safe_ports http_access deny CONNECT !SSL_ports http_access deny negados acl redelocal src 192.168.0.0/24 http_access allow localhost http_access allow redelocal http_access deny all ###Configuração do cache### cache_mem 32 MB maximum_object_size_in_memory 64 KB maximum_object_size 700 MB minimum_object_size 0 KB cache_dir ufs /etc/squid/cache 6048 16 256 cache_access_log /var/log/squid/access.log ###Configurações de Proxy transparente### httpd_accel_host virtual http_accel_port 80 httpd_accel_with_proxy on httpd_accel_uses_host_header on Se alguem tiver um dica ficaria muito grato. Até +
  9. Eu configurei um usuário root e senha root, eu terei que colocar outro usuário??? por que na máquina eu consigo conectar, mas de outra não consegui !!! Valeu pela ajuda
  10. Acabei de instalar o server Mysql no Debian, mais não estou conseguindo fazer com que outra máquina com windows se conecte a ele... Alguem sabe como me ajudar, o programa é o Mysql-Front, estou usando no Server Mysql 5.0 e PHP4.4 Por favor alguem me ajude, na máquina local eu conecto, mais não consigo conectar da máquina com windwos. Se alguem tiver ideia por favor me ajudem
  11. Tenho um HP nc6120 e estou com um problema. Estava ligado usando o Note, de repente ele reiniciou. Até ai beleza, mais depois reiniciou outra vez, e não ligou mais. Agora quando coloco o cabo de energia ele fica piscando a luz de Bateria e HD alguem sabe me dizer o que acontece. Estou com duvidas na Fonte, pois a Bateria dele não funciona, já tirei a bateria e liguei somente na fonte e não liga. Gostaria de saber se alguem já passou por isso? Até + VAleu pela força
  12. Verifique se está tendo aquecimento ou se a ventoinha dele está ligada na Bios. beleza. Se estiver tudo certinho, acho melhor formatar mesmo.
  13. Oi Gostaria de pedir ajuda para vocês aqui. Estou para comprar um Notebook HP compac nc6120, só que o problema é que ele só está funcionando com a Fonte de Energia, e quando tento reconhecer abateria na Bios ele não encontra a bateria, diz que está sem bateria mais ela está nele. Ele não recarrega a bateria e quando desligo a luz da bateria fica pisccando em laranja e depois de um tempo ela para. Alguem sabe o que pode ser????? Agradeço a atenção
  14. Preciso da ajuda de vocês. Tenho uma duvida que me perguntaram aqui. Os Cabos USB tem alguma diferença. Se a placa for USB2.0 tenho que comprar um cabo Diferente para usa-lo na velocidade máxima.
  15. Bem eu Sou adminsitrador de uma Rede de computadores de um Hospital aqui da captal e não troco o Debian por nada, por que tenho tudo o que preciso nele, e posso configurar do jeito que eu quiser, TEm todos os pacotes que preciso para servidores ou para Desktop, Então acho que é a melhor distribuição, para quem quer aprender é a melhor te garanto, e também é a mais usada em vairos servidores. Já vi em varias empresas e se você pesquisar para os Técnicos ele com certeza te responderam que é o Debian. Bem até + espero ter ajudado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!