Ir ao conteúdo
  • Cadastre-se

Avanrj

Membros Plenos
  • Total de itens

    93
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Avanrj

  • Data de Nascimento 06-08-1974 (44 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro / RJ
  1. Comprei o Cisco E900. Consultei a lista do DD-WRT e ele consta como compatível, mas não tem no firmware nativo. Vamos ver no que dá.
  2. Realmente é difícil achar "client bridged" nativo. O site do DD-WRT permite consultar um à um, mas convenhamos que tem muitos modelos no mercado para testar um a um no site.
  3. Fat 32 somente aceita arquivos até 4 gigas. Se sua tv não aceita ntfs, o que acho estranho, você tera que partir para partição linux, que com certeza ela aceitará.
  4. Sim, o que mais vejo é "ampliador de wifi" por aí. Por isto pedi informações sobre client bridge. Acho que ninguem conhece com este nome, o que aumenta a dificuldade em achar. Aparentemente nenhum tem isto nativo, embora os manuais sejam muito ruins com relação a descrição disso. Eu ate pesquisei o D Link DIR 615, mas as avaliações são contraditórias na Internet.
  5. Então todo Access point tem a função repeater e posso utilizar para a mesma rede cabeada, não somente ampliando a área do wi-fi existente?
  6. Senhores, estou pesquisando por um roteador bom e barato para montar uma estrutura Client Bridged como esta: O meu primário já é o ASUS RT-N56U, faltando apenas o secundário. Meu objetivo é ter minha televisão, meu XBOX e meu bluray conectado a rede interna, para consumir os arquivos disponíveis via DLNA, em alta resolução, e conectado a internet, para Youtube, jogos on-line, etc. Qual a recomendação dos senhores considerando custo benefício e a necessidade de banda na rede interna para os arquivos de alta resolução?
  7. Após longas pesquisas que incluiram o Google translator para o idioma russo, achei uma solução que está funcionando até agora: Com a versão 3.0.0.4.342 do firmware, você precisa configurar o Gerenciador de trafego para uma velocidade pouco inferior a sua conexão real (não a contratada) com o modo automático ligado, sem regra nenhuma do usuário. Para mim funcionou, mas é frustrante algo tão caro com gambiarra!
  8. Pesquisei um pouco mais e vi que é independente de firmware, já que com o alternativo prossegue o erro: http://code.google.com/p/rt-n56u/issues/detail?id=23 O próprio fórum da ASUS esta cheio de reclamações! https://www.google.com/search?q=+site:vip.asus.com+%22lease+is+lost%22+rt-n56u Enfim, o recado é: NÃO COMPREM ESTE ROTEADOR PORCARIA E CARO! Minha ultima tentativa será colocar o modem de bridge para router, o que é ridiculo para umroteador que custa mais de R$400,00 no Brasil!
  9. Eu estava com o mesmo problema no meu DI-624+. Dava pau na rede e a luz od wi-fi piscava muito rapidamente. Não consegui achar a solução e troquei o roteador pelo da Asus. Agora o da asus está dando outro problema... Começo a achar que ou é rede elétrica ou nossos ADSL que não estão muito bem.
  10. Senhores, realizei um sonho de consumo em minha ultima viagem para os Estados Unidos e comprei um Asus RT N56U (por apenas US$99,00). O que era um sonho parece um pesadelo: Troquei o meu D-Link DI624+ e funcionou bem por 3 dias. Depois disso a velocidade de navegação passando por ele ficou ridicula (200kbps x 10 mbps direto no modem). Alternei o modem entre o Thompson e o Huawei, atualizei o firmware para a versão 3.0.0.4.318, que não precisa do reset fisico e um determinado dia, sem mais nem menos, voltou ao normal. Duas semanas depois, o roteador simplesmente está desconectando do Velox e pedindo para que reinsira o usuário e senha PPPoE para conectar de novo. Depois de algum tempo, simplesmente o IP 192.168.0.1 (alterado para ser o do roteador em minha rede) somiu. O WI-FI continua aparecendo na lista mas simplesmente não está conectado na internet, sem conseguir inserir o usuário/senha PPPoE já que a interface sumiu. Tiro ele da tomada e ligo de novo e ele volta a funcionar normalmente por 2 minutos e depois para de funcionar da mesma maneira. Alguém sabe o que pode o que estar acontecendo? Algum problema da combinação Velox x Asus? Falha de hardware? Firmware?
  11. Depois de pesquisar um pouco mais eu observei que neste linha é que tá o total da minha velocidade: O que eu fiz foi mudar o modem de Router para Bridge e usar o meu D-link 624 Plus como Router e pronto! Melhora absurda na qualidade de conexão. Obrigado pelas dicas!
  12. Senhores, estou entrando neste mundo de configuração de internet agora e não aguento mais a Velox me mandando para http://arquivos.oi.com.br/ fazer teste de velocidade e dar tudo como certo, enquanto minha navegação sempre dá erro. Já tentei usar DNS do Google (1=8.8.8.8 e 2=8.8.4.4) direto no roteador: Nome do produto: SpeedTouch 510 Versão do software: 5.4.0.13 Já verifiquei o HUB (DI-624+) e nada. Me resta ver se algo estranho acontece na minha configuração: Informações sobre a conexão Tempo de funcionamento: 0 dias, 0:50:50 Modulação: G.992.5 Annex A Largura de banda (ativa/inativa) [kbps/kbps]: 572 / 11.293 Dados transferidos (enviados/recebidos) [KB/KB]: 0,00 / 0,00 Alimentação de saída (ativa/inativa) [dBm]: 12,0 / 0,0 Atenuação de linha (ativa/inativa) [dB]: 19,5 / 35,0 Margem SN (ativa/inativa) [dB]: 19,0 / 6,5 ID do fornecedor (local/remoto): TMMB / GSPN Perda de enquadramento (local/remoto): 0 / 0 Perda de sinal (local/remoto): 0 / 0 Perda de alimentação (local/remota): 0 / 0 Perda de conexão (remota): 0 Erro em segundos (local/remoto): 0 / 0 Erros de FEC (ativo/inativo): 0 / 28.480 Erros de CRC (ativo/inativo): 1 / 0 Erros de HEC (ativo/inativo): 0 / 0 Alguém consegue ver porque meus 10 megas não funcionam? Agradeço qualquer dica!
  13. Estou com um Samsung I5500 apanhando para usa-lo como modem para o meu netbook com win7. O meu Nokia E61i funciona que é um beleza, mas esta porcaria do samsung para na mensagem: Registrando seu computador na rede. e morre... nada acontece além do erro 720, de não conexão. Acho que o problema é o Bluetooth, que funciona perfeitamente para o Nokia no PCSuite e para o Samsung nada aparece no Kies. Será?
  14. Cara, eu tenho um E61i e não deve ser muito diferente. Para começar baixe o Nokia PC Suite do próprio site da Nokia, instale que ele automaticamente disponibilizará o modem quando você conectar o celular por cabo ou bluetooth ao computador. Para configurações de número de conexão usuário e senha deve procurar por operadora pela internet, fácil de achar.
  15. Valeu pelos links, mas pelo que eu estudei do manual, a pinagem tem que ser assim: Pesquisei no Shopping Av Central (Centro de informática do RIo de Janeiro) e me disseram que é impossível achar isto. E parece que não sou o único: http://forum.clubedohardware.com.br/audio-hd-5/697479

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×