Ir ao conteúdo
  • Cadastre-se

filipeutzig | jw

Membros Plenos
  • Total de itens

    576
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Uruguaiana/RS
  1. Essa tabela se refera a foto com qualidade perfeita...
  2. já me decidi, vou pegar a A60, pois encontrei ela por US$ 138,00...
  3. Isso ai não é defeito, é vocês q andam fazendo overclock nas suas cameras digitais dai começam a aparecer artificios na tela.. hehehe.. brincadeira... já falei com um monte de fotografos profissionais e %
  4. valeu ai EHG... e ninguém opina mais nada???
  5. Eu estava olhando umas cameras para comprar, estou entre a Canon A60 +- US$ 190,00 e Nikon 2200 +- US$ 150,00.. ta até ai tudo bem... mas eu fui no site da nikon e percebi que tem a Nikon 2100tb... Qual a diferença entre a Nikon 2200 e a 2100?? Qual delas é melhor?? Ta ficando difícil de encontrar as Canon A60 e quando se acha estão custando um absurdo... antigamente custavam +- US$160 agora só acho por mais de US$ 190,00, alguem sabe se elas pararam de ser fabricadas?? Vale a pena pagar US$ 40 a mais numa A60??
  6. cara processador não tem limite de Clock.. onde você viu isso?? teste com o Prime 95 por umas 4 horas dai veja se ficou estavel... senão aumente um pouco o vCore dele...
  7. é já testei tudo, até processador... parece que é a bios mesmo... bom vou tentar fazer um Hotswap com a placa-mãe do meu colega para ver se consigo arrumar isso... senão vou ter q mandar a Bios para POA para arrumar... Alguem sabe como se faz uma bios d boot pelo disquete???
  8. Semana passada instalei a ultima versão da bios (2.30) da AsRock K7S8X e percebi alguma instabilidades, hoje de meio dia fui voltar para a versão alterior (2.20)... Ta até ai tudo bem, peguei o disquete de boot com a BIOS dentro dei o Flash, tudo ocorreu direitinho e quando terminou o mandou eu reiniciar o PC, quando fiz isso ele não ligou mais.. e só fica dando um (1) bip a cada 7 segundos... O que poderia ser esse bip?? Ps: já resetei a Bios e notei que ela foi resetada, pois meu PC não ta mais ligando direto quando ligo a energia, tenho que precionar o botão de ON... Ahh já chequei se a memórias estavam bem colocadas, já chequei os dispositivos PCI.. e nada.. segue na mesma... *detalhe, estou assesando o forum duma lan house daqui...
  9. Eu não senti nenhuma diferença de desempenho com a minha AsRock K7S8X (SiS 764FX).... Ahh e qnt a nome eu vou dar uma olhada, mas não tenho certeza q é esse mesmo...
  10. Eu baixei o Central Brain Identifier e na parte "Mobility" tem uma opção STPGNT C2 (Stop Ground Disconnect) que quando eu habilito ela meu processador cai em torno de 7ºC a 10ºC... Alguem sabe para que server essa opção?? o que ela faz?? Abaixo um ScreenShot... http://filipeutzig.tripod.com/forum/stpgntc2.jpg
  11. Primeiro tem q torcar o gabinete... depois v o cooler... VCom 21B Zalman CNPS7000A-###
  12. filipeutzig | jw

    Radeon

    cara... o esquema do som não acontece nas placas equipadas com o SoundStorm, pois elas tem um APU (Audio Processador Unit) integrado...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×