Ir ao conteúdo
  • Cadastre-se

Andersonm

Membro Pleno
  • Total de itens

    514
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que Andersonm postou

  1. Hoje pela manhã liguei o PC e não deu vídeo novamente... Ontem eu testei uma GTX 770 nele e funcionou, ou seja, fonte não pode ser.
  2. Pessoal, Em uma ultima tentativa desesperada acabei de atualizar a BIOS e a placa de vídeo ta funcionando. Vamos ver se ela vai continuar assim, amanhã eu posto novamente. Abraço
  3. A minha placa não é mais esta da assinatura, é uma ECS A790GXM-AD3 Fiz o procedimento de trocar os slots de memória, liguei só com um módulo também e não adiantou. Já to tentando a uma semana e não consegui nem saber onde é o problema, então o que me resta é levar para uma "assistência". Muito obrigado a todos!
  4. Obrigado pela ajuda pessoal, A minha mobo tem dois slots PCI-E, ja coloquei a placa nos dois slots e o problema permanece, já passei pincel e limpa contato nos slots e na placa de vídeo também. Ontem a noite eu passei um programa Display Driver Uninstaller e ai a placa deu vídeo, desliguei o PC e fui dormir. Quando liguei agora pela manhã o problema continuava, acho que essa minha placa de vídeo que deve estar com problema mesmo.
  5. Voltei, Troquei a fonte, coloquei uma Cooler Master RS-550, e aconteceu a mesma coisa. Alguma dica? Valeu!
  6. Ok, vou fazer isso e digo no que deu.
  7. Mas eu ja coloquei minha VGA em outro PC e ela funcionou, ou seja, a VGA ta boa.
  8. Engraçado que a fonte só tem 5 meses, mas andei dando uma pesquisada na net e vi que não é uma fonte muito confiável mesmo. Comprei pensando que Corsair era top de linha... Vou tentar arrumar uma VGA mais potente pra fazer o teste e digo no que deu.
  9. Liguei sim, eu to achando que é a fonte que não ta alimentando corretamente a placa.
  10. Então cara já fiz isso e mesmo assim não pega. Quando eu coloquei a 9600GT nem precisei mexer em nada e ela já deu vídeo direto. Obrigado pela ajuda!
  11. Pessoal, Meu pc do nada não dava mais video, desmontei, limpei e montei tudo de novo com borracha, limpa contatos e pincel mas mesmo assim nao funcionou. Liguei com o video onboard e funcionou, logo pensei que fosse a placa de vídeo. Mas testei a placa de video (GTX560TI) em outro PC e ela funcionou, voltei para o meu PC e nada. Catei uma Geforce 6600 velha que tinha aqui, montei no PC e funcionou. A dúvida é, será que é a fonte? É uma Corsair VS550 que comprei a 5 meses atrás. Ajuda ae galera! Valeu!
  12. Aqui de acordo com o medidor do windows ta 27º a temperatura ambiente. E o processador ta em 43º Lembrando que esse meu processador é o de 125W
  13. Eu comprei esse cooler semana passada, vejam se minhas temperaturas estão boas: Processador Idle: 46º Full: 57º Placa mãe: 43º Gabinete fechado e sem ar-condicionado. To achando um pouco alta...
  14. Comprei um seagate desses e tive problemas, assim como boa parte das pessoas que o compraram (500gb 32mb), basta fazer uma pesquisa na net. Troquei por um samsung de 500gb. Seagate pra mim nunca mais.
  15. Pessoal, Comprei a um mes atras um HD seagate 500gb 32mb de buffer (ST3500320AS 500GB), porém o mesmo apresentou problema e o mandei pra garantia. Ele funcionava normalmente porém dava umas travadas de uns 5 a 15 segundos regularmente. Enfim o HD chegou hoje na loja e estou pensando se fico com esse mesmo modelo, ou se pego um da mesma capacidade samsung (16 mb de cache) pois sempre tive samsung e nunca tive problemas, meu primeiro seagate ja veio com defeito. E ai o que faço? Ajudem ae!!!
  16. Descobri que o problema é que tem que ligar o som frontal... Me ajudem por favor, no manual tem assim: Shot at 2007-07-02 Os fios são: Mic IN Mic Pwd G SPK L SPK R Esses SPK são juntos e sao interligados por um fio, quem puder me ajudar valeu!
  17. Oi pessoal, Comprei uma placa-mãe ASUS M2N-MX com son onboard, porém nao to conseguindo instalar os drivers do som, o que veio no cd quando vou instalar aparece esta mensagem: Shot at 2007-07-01 Estou usando o windows XP com service pack 2, preciso muito de ajuda!!!
  18. eu tambem to com esse problema, coloco o endereço mas não aparece nada... se alguem souber como faz ajuda ai por favor
  19. eu tenho uma placa dessas também, mas eu fiz o mod pra 6600 e uso com over de 400/600, queria saber se da pra aumentar mais o over, é uma Leadtek A6200TD
  20. To muito satisfeito com a minha, ao ponto de fazer 1952 pontos sem overclock, seu pc q deve ta mal configurado...
  21. Andersonm

    SQL

    já fiz uma gambiarra q ta funcionando
  22. Andersonm

    SQL

    já tentei isso mas mysql não tem sub consulta
  23. Andersonm

    SQL

    mas o cliente não vai ser o mesmo sempre não, só coloquei esse 213 de exemplo
  24. Andersonm

    SQL

    já usei cara mas nem rolou
  25. ola pessoal, eu tenho 2 tabelas, visita e cliente e a seguinte sql: select * from visita group by codcliente; ate ai normal, mas eu percebi que ao usar o group by ocorria um problema... eu tenho o cliente 213, ele tem duas visitas, a 222 e a 223, so que quando eu agrupo o resultado retornado é a visita 222 e não a 223 que seria a mais recente... gostaria de saber se tem como eu ordenar esse group by pra exibir a visita 223 do cliente 213 e não a 222. exemplo pratico: comando SQL: SELECT * FROM `visita` WHERE codcliente =213 ele retorna: codvisita codcliente proxcontato tipo statusvisita 322 213 2005-08-03 visita Teste 1 2005-08-03 14:53:09 20000 323 213 2005-08-10 visita Teste 2 2005-08-03 14:53:51 20000 comando SQL: SELECT * FROM `visita` WHERE cliente =213 GROUP BY cliente ele retorna: codvisita codcliente proxcontato tipo statusvisita 322 213 2005-08-03 visita Teste 1 2005-08-03 14:53:09 20000 queria saber se tem como ele retornar a visita de maior codigo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.