Ir ao conteúdo
  • Cadastre-se

Fear Factory

Membro Pleno
  • Total de itens

    383
  • Registro em

  • Última visita

Reputação

0

Sobre Fear Factory

  • Data de Nascimento 10/05/1985 (35 anos)

Informações gerais

  • Cidade e Estado
    Fortaleza. Mas, Niterói de Cora

Outros

  • Ocupação
    Web Designer
  • Interesses
    Design, Automobilismo
  1. Olá, Bom, como o titulo do post diz meu computador não funciona quando as duas memórias são utilizadas simultaneamente. Não dá bip, nada. Nothing. A questão é que as memórias funcionam separadamente. Já fiz o teste de colocar cada uma das duas sozinha, e tudo funciona normalmente. As duas possuem a mesmas especificações: DDR2 e 667Mhz. A única diferença é que uma é de 1GB e outra de 2GB. Já dei reset CMOS, passei borracha, limpei toda a placa-mãe e os slots. Pensei em atualizar BIOS, mas não encontrei nenhuma atualização. A placa é uma MW-GF7050. Três detalhes: 1. Antes do problema apa
  2. Melo, Desta vez resolvi o problema definitivamente. Tinha um svchost.exe dentro de uma pasta /Program Files/Outlook Express suspeita e eu já deletei. Certeza que era esse o exe que abria essas pop-ups do IE. Obrigado pela ajuda! Tópico resolvido.
  3. Acho que agora deu certo. Porque as janelas geralmente começavam a aparecer quando me conectava a internet e um tempo depois paravam.
  4. Obs.: Eu executei uma primeira vez o programa e no relatório ele disse que havia deletado um arquivo. Contudo, como executei conectado a internet, o malware acabou abrindo uma janela do IE. Então, passei por uma segunda vez, e o log abaixo refere-se justamente à segunda verificação. LOG DO COMBOFIX ComboFix 08-03-30.2 - Bruno 2008-03-31 0:44:07.2 - NTFSx86 Microsoft Windows XP Professional 5.1.2600.2.1252.1.1046.18.502 [GMT -3:00] Executando de: C:\Documents and Settings\Bruno\Desktop\ComboFix.exe WARNING -THIS MACHINE DOES NOT HAVE THE RECOVERY CONSOLE INSTALLED !! . TimedOut: prog
  5. O programa não achou nada e o problema ainda persiste. Estou ficando chateado já. Só não formato logo de uma vez essa droga porque dá um trabalho formatar e instalar as trocentas atualizações desse XP... ¬¬' LOG do Lop S&D -----------------------[ Lop S&D 4.1.0-3 XP/Vista ]--------------------- [ Windows XP (NT 5.1) Build 2600, Service Pack 2 ] [ USER : Bruno ] [ "C:\Lop SD" ] [ dom 30/03/2008 | 12:56:52,78 ] [ PC : BRUNOMSAID ] [ MAJ : 29-03-2008 | 19:52 ] -------------[ Lista de pastas em Application Data ]------------ [28/03/2008|13:56] C:\DOCUME~
  6. Por favor, alguém poderia analisar esse log pra mim? Eu desconfio de algumas coisas que podem ser removidas, mas como não tenho experiência, fico com medo de remover algo errado. O malware fica abrindo pop-ups do IE (quando usando o Firefox) e direcionando para páginas chinesas (ex: http://www.hangye.com), tanto que ele pede a instalação do pacote de idioma Chinês simplificado. Obrigado! Bruno Said. Logfile of HijackThis v1.99.1 Scan saved at 11:30:02, on 28/3/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Running processes: C:\WINDOWS\
  7. De cara: É uma A7v8x-x. Depois desse palavrão que você com certeza deve ter pensado, o problema é o seguinte: Eu resolvi voltar uma versão da BIOS, passei da 14 Beta, para a 13. Desde então, quando inicio o Windows e mexo no teclado, o SO trava. Tenho que reiniciar na marra e ir no setup da BIOS e definir "Load Default Setup". E só então o problema resolve. Quando resolve... Detalhe: O PC só trava com o teclado novo e com o velho funciona normalmente. O outro problema é que tem vezes que o computador não liga nem à base de reza, porrada, chute, ou qualquer coisa. E com esses dias de chuva p
  8. Ela não está ligada. Tinha uma Riva TNT e desde então estou a usando. Já que estamos no fim do ano, uma das metas para o ano que vem e "descolar" uma placa de vídeo. Que fim que posso dar a essa placa? Alguma sugestão?
  9. Quando ligo o computador, aparece no canto superior esquerdo a versão da placa e mais algumas informações. O problema é que a imagem aparece distorcida, como umas horizontais que deixam o texto falhando. Depois disso, o computador não passa para o próximo passo, o do boot. A tela fica preta. Então... Zé-finim, né?
  10. Jupter, Os capacitores estão todos ok. Não há nenhum inchaço ou qualquer sinal de líquido que vazou...
  11. É mesmo... Falei do problema mas não citei o modelo. É uma FX5200 128mb 128 bits. Qual o melhor drive pra ela? Não precisa ser o mais eficiente. No meu caso, basta fazer funcioná-la.
  12. Pois bem... Acho que a placa foi pro espaço, mas vamos lá... Quando colocava a placa, volta e meia o computador não ligava, e ficava bipando. Eu tinha que insistir, tirar a placa várias vezes até conseguir "passar pelo boot". No desespero eu passei borracha em tudo que é lugar, e agora pra "melhorar", no momento que liga o pc, aparece umas faixas horizontais e não apresenta as imagens de forma correta, e nem ligando depois. Então.... Pergunto: Alguém tem alguma dica com o que posso fazer para revivê-la???? Valeu! Bruno.
  13. Este foi o log gerado pelo programa: BankerFix 2.4 - Removedor de Bankers Linha Defensiva - http://www.linhadefensiva.org http://www.linhadefensiva.org/bankerfix/ Data: 24/8/2007 - 15:52 ------------------------------------------------------- Lista de Definição: 2007-08-18-1 ======================================================= Arquivo infectado detectado: C:\WINDOWS\svchost.exe Arquivo infectado removido com sucesso! Arquivo infectado detectado: C:\WINDOWS\system32\sys\smss.exe Arquivo infectado removido com sucesso! Arquivo infectado detectado: C:\WINDOWS\system32\sys Arqui
  14. Valeu cara... Depois eu coloco o resultado do relatório.
  15. Por favor, gostaria que alguém pudesse avaliar este log. Toda vez que a máquina é iniciada, aparece ma janela do debbuger do Visual Studio. Segundo o usuário da máquina, que já fez uma pesquisa sobre esse erro, seria um worm que teria infectado a máquina. Além disso, o que reforça a suspeitaé o fato do disquete sempre ficar sendo acessando a todo momento, mesmo sem ter um disquete no drive. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:15:53, on 23/8/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Boot mode: Normal Running proce

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!