Ir ao conteúdo
  • Cadastre-se

Fear Factory

Membro Pleno
  • Total de itens

    382
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Fear Factory postou

  1. Olá, Bom, como o titulo do post diz meu computador não funciona quando as duas memórias são utilizadas simultaneamente. Não dá bip, nada. Nothing. A questão é que as memórias funcionam separadamente. Já fiz o teste de colocar cada uma das duas sozinha, e tudo funciona normalmente. As duas possuem a mesmas especificações: DDR2 e 667Mhz. A única diferença é que uma é de 1GB e outra de 2GB. Já dei reset CMOS, passei borracha, limpei toda a placa-mãe e os slots. Pensei em atualizar BIOS, mas não encontrei nenhuma atualização. A placa é uma MW-GF7050. Três detalhes: 1. Antes do problema apa
  2. Melo, Desta vez resolvi o problema definitivamente. Tinha um svchost.exe dentro de uma pasta /Program Files/Outlook Express suspeita e eu já deletei. Certeza que era esse o exe que abria essas pop-ups do IE. Obrigado pela ajuda! Tópico resolvido.
  3. Acho que agora deu certo. Porque as janelas geralmente começavam a aparecer quando me conectava a internet e um tempo depois paravam.
  4. Obs.: Eu executei uma primeira vez o programa e no relatório ele disse que havia deletado um arquivo. Contudo, como executei conectado a internet, o malware acabou abrindo uma janela do IE. Então, passei por uma segunda vez, e o log abaixo refere-se justamente à segunda verificação. LOG DO COMBOFIX ComboFix 08-03-30.2 - Bruno 2008-03-31 0:44:07.2 - NTFSx86 Microsoft Windows XP Professional 5.1.2600.2.1252.1.1046.18.502 [GMT -3:00] Executando de: C:\Documents and Settings\Bruno\Desktop\ComboFix.exe WARNING -THIS MACHINE DOES NOT HAVE THE RECOVERY CONSOLE INSTALLED !! . TimedOut: prog
  5. O programa não achou nada e o problema ainda persiste. Estou ficando chateado já. Só não formato logo de uma vez essa droga porque dá um trabalho formatar e instalar as trocentas atualizações desse XP... ¬¬' LOG do Lop S&D -----------------------[ Lop S&D 4.1.0-3 XP/Vista ]--------------------- [ Windows XP (NT 5.1) Build 2600, Service Pack 2 ] [ USER : Bruno ] [ "C:\Lop SD" ] [ dom 30/03/2008 | 12:56:52,78 ] [ PC : BRUNOMSAID ] [ MAJ : 29-03-2008 | 19:52 ] -------------[ Lista de pastas em Application Data ]------------ [28/03/2008|13:56] C:\DOCUME~
  6. Por favor, alguém poderia analisar esse log pra mim? Eu desconfio de algumas coisas que podem ser removidas, mas como não tenho experiência, fico com medo de remover algo errado. O malware fica abrindo pop-ups do IE (quando usando o Firefox) e direcionando para páginas chinesas (ex: http://www.hangye.com), tanto que ele pede a instalação do pacote de idioma Chinês simplificado. Obrigado! Bruno Said. Logfile of HijackThis v1.99.1 Scan saved at 11:30:02, on 28/3/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Running processes: C:\WINDOWS\
  7. De cara: É uma A7v8x-x. Depois desse palavrão que você com certeza deve ter pensado, o problema é o seguinte: Eu resolvi voltar uma versão da BIOS, passei da 14 Beta, para a 13. Desde então, quando inicio o Windows e mexo no teclado, o SO trava. Tenho que reiniciar na marra e ir no setup da BIOS e definir "Load Default Setup". E só então o problema resolve. Quando resolve... Detalhe: O PC só trava com o teclado novo e com o velho funciona normalmente. O outro problema é que tem vezes que o computador não liga nem à base de reza, porrada, chute, ou qualquer coisa. E com esses dias de chuva p
  8. Ela não está ligada. Tinha uma Riva TNT e desde então estou a usando. Já que estamos no fim do ano, uma das metas para o ano que vem e "descolar" uma placa de vídeo. Que fim que posso dar a essa placa? Alguma sugestão?
  9. Quando ligo o computador, aparece no canto superior esquerdo a versão da placa e mais algumas informações. O problema é que a imagem aparece distorcida, como umas horizontais que deixam o texto falhando. Depois disso, o computador não passa para o próximo passo, o do boot. A tela fica preta. Então... Zé-finim, né?
  10. Jupter, Os capacitores estão todos ok. Não há nenhum inchaço ou qualquer sinal de líquido que vazou...
  11. É mesmo... Falei do problema mas não citei o modelo. É uma FX5200 128mb 128 bits. Qual o melhor drive pra ela? Não precisa ser o mais eficiente. No meu caso, basta fazer funcioná-la.
  12. Pois bem... Acho que a placa foi pro espaço, mas vamos lá... Quando colocava a placa, volta e meia o computador não ligava, e ficava bipando. Eu tinha que insistir, tirar a placa várias vezes até conseguir "passar pelo boot". No desespero eu passei borracha em tudo que é lugar, e agora pra "melhorar", no momento que liga o pc, aparece umas faixas horizontais e não apresenta as imagens de forma correta, e nem ligando depois. Então.... Pergunto: Alguém tem alguma dica com o que posso fazer para revivê-la???? Valeu! Bruno.
  13. Este foi o log gerado pelo programa: BankerFix 2.4 - Removedor de Bankers Linha Defensiva - http://www.linhadefensiva.org http://www.linhadefensiva.org/bankerfix/ Data: 24/8/2007 - 15:52 ------------------------------------------------------- Lista de Definição: 2007-08-18-1 ======================================================= Arquivo infectado detectado: C:\WINDOWS\svchost.exe Arquivo infectado removido com sucesso! Arquivo infectado detectado: C:\WINDOWS\system32\sys\smss.exe Arquivo infectado removido com sucesso! Arquivo infectado detectado: C:\WINDOWS\system32\sys Arqui
  14. Valeu cara... Depois eu coloco o resultado do relatório.
  15. Por favor, gostaria que alguém pudesse avaliar este log. Toda vez que a máquina é iniciada, aparece ma janela do debbuger do Visual Studio. Segundo o usuário da máquina, que já fez uma pesquisa sobre esse erro, seria um worm que teria infectado a máquina. Além disso, o que reforça a suspeitaé o fato do disquete sempre ficar sendo acessando a todo momento, mesmo sem ter um disquete no drive. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:15:53, on 23/8/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Boot mode: Normal Running proce
  16. É o seguinte: A conexão de um W2k3 Server (que apesar da versão, não está como servidor) está com todas as configurações de rede ok. O W2k3 Server consegue pingar em outras máquinas. Mas o problema que o inverso não acontece. Quando tenta-se pingar de outras máquinas nesse W2k3, não dá certo. Alguma sugestão de resolver o problema?
  17. Bom, Minha namorada tem um minguado pc com Windows 98. O problema é que com o MSN 7.0 instalado, e funcionando, e com pelo menos um duas janelas do Windows Explorer (eca!) aberto, o MSN começa a cair... Já tentei achar alguma resposta no Google, mas não encontrei nada... Alguém sabe como resolver esse problema? É alguma configuração na conexão? ... O que é? Abraços!
  18. Galera, Gostaria de saber qual a versão do Source Safe mais indicada para utilização junto com o VS 2005. Alguém sabe responder? Abraços!
  19. Putz!!! Estou procurando saber alguma dica pra resolver esse problema também... Já passate o antivirus? Algum detector de spyware?
  20. Olá, Criei no Corel um arquivo de tamanho de 8 cm x 5 cm. Mas gostaria de saber como faço para imprimir uma folha com vários exemplos? Ao invés de imprimir apenas um, imprimir vários exemplos (digamos assim) em uma folha só? Att. Bruno. Ps. Versão: Corel Draw 11.
  21. Bom galera, Queria saber se alguém tem alguma sugestão/ideia de algum cliente de MSN leve para ser usado em um Windows 98, que utiliza um AMD Duron com menos de 200 Mhz e 128MB de memória. Instalei nele o 7.0, mas fica muito pesado, lento. Alguém s habilita em dizer algum? Att. Bruno.
  22. E quanto aquela analogia do avião ser um meio de transporte terreste, pois necessitaria de rodas para decolar... Para os que desconhecem, eis o avião que não necessita de rodas, da mesma forma como os aviões comuns, para alçar vôo: AV-88 Harrier. Ele é o que se chama de VTOL -Vertical Taqui-Off and Landing - , que caracteriza aviões de decolagem vertical. Vide mais: http://pt.wikipedia.org/wiki/VTOL Abraços!
  23. Putz, essa discussão é do CACIQUE! Li o tópico desde o começo, e realmente os argumentos de quem defende/não que o 9x é um ambiente gráfico o não. Vou meter meu bedelho aqui, me arriscar um pouco... Aliás, a finalidade do fórum é trocar conhecimento. Em meio tantos argumentos, vou me arriscar um pouco... Fazendo uma analogia com o Linux, o Win9x seria sim um ambiente gráfico, para o DOS. Desta forma, se o Win9x fosse um ambiente gráfico se poderia desenvolver outras interfaces gráficas (teoricamente, não levando em consideração restrições de software aberto/fechado). Além do que, poderi
  24. Cara, Valeu pela resposta! Mas... Quando seleciono a opção "Cd de Música", na lista não aparece nenhuma opção. É normal? Acho que não... Porque na outra partição do XP aparece a lista de opções... Abraço! Bruno M. Said.
  25. Galera, Quando a gente coloca um cd no drive, quando a opção de reprodução automática está ativada, aparece uma lista de aplicativos ou opções que usuário pode escolher que quer fazer... O problema que esta lista agora não contém nenhuma opção! Está vazia! Mas na outra partição onde também tenho o XP, se coloco o CD, a lista aparece. O que faço para acertar isso? Me ajudem!!! Abraços, Bruno M. Said

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!