Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Alcineu

Membros Plenos
  • Total de itens

    512
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

6

Sobre Alcineu

  • Data de Nascimento 05-09-1954

Informações gerais

  • Cidade e Estado
    vila velha -es
  • Sexo
    Masculino

Outros

  • Ocupação
    aposentado
  • Interesses
    informatica, eletronica
  1. Configurações entre 2 modem/router

    Ok Ciro, estava com o TP LINK sem acesso e descobri que desativando o DHCP dele voltou a funcionar. Quanto ao Pace V5471 esta com o DHCP ativado - corrigindo. Quanto os IPs não mexi nessa configuração manual, já que funcionou desativando o DHCP do TP-Link. Grato ai pela dica. sds
  2. Quem esta com esse problema de ruido de indução em ventiladores com controle via Dimmer, conforme esse link abaixo, podem substituir por controle capacitivo que zera esse ruido, fica hyper silencioso. Tenho um Latina que veio com controle via Dimmer, troquei por controle capacitivo e acabou o problema. Fica ai a dica
  3. Estou com umas duvidas aqui e me esclareçam se há algo errado nas configurações. Tenho um modem/router "Power Box GVT Pace V5471" com wifi ativado e DHCP desativado, conectado na porta LAN do TP-LINK WR841ND. Esse TP-LINK WR841ND esta com wifi ativado e DHCP desativado, serve para atender outra residencia devido baixa potencia do GVT. A minha duvida é sobre o DHCP de ambos como devem ficar configurados, já que o DHCP deles estão desativados. Pois tive problema de acesso wifi no TP LINK por estar com o DHCP ativado. Após desativar o DHCP a conexão voltou. Grato a todos pela ajuda. sds
  4. Melhor adaptador Wireless USB windows8

    So rindo mesmo. O problema era que o modem/router não estava em "modo automático b/g/n", estava só pra N, dai os adaptadores WN651G não funcionavam...nesse momento estou conectado nele...fica ai a dica, sim, funciona no windows 8.1. Esta resolvido a polemica. sds a todos
  5. Melhor adaptador Wireless USB windows8

    Ola Wagner. Sim TPLink é outra categoria. Tenho 2 PCI WN651G e nunca falharam. Como estou no Windows 8.1 não há driver atualizado pra ela mais. Dai fui testando essas tralhas usb baratas e agora pifou esse "sem marca" Mediatek/Ralink do link rsrsrs. Pra não ficar com cabo pela sala, não me arrepender mais, comprei esse Adaptador USB Wireless de Alto Ganho 300MbpsTL-WN822N. Grato pelo retorno sds
  6. Salve galera do CDH. Poderiam me indicar qual o melhor adaptador wifi usb para windows 8 que funcione corretamente? Tipo, comprei um desses que promete até 900 Mbps... https://produto.mercadolivre.com.br/MLB-785436860-adaptador-wireless-usb-wifi-600mbps-sem-fio-lan-bgn-antena-_JM e vai até o windows 7. Algumas vezes ao ligar o pc fico sem conexão. Se tira-lo e plugar, volta. sds
  7. Estou a procura de algum aplicativo que posso mexer em pcb já existente. Tenho alguns pcb aqui, mas, para imprimir, tenho que limpar a area e deixar só as trilhas pretas e fundo branco. Algum como Photoshop, etc, me da essa solução? sds a todos
  8. Instalei o windowws 7 64 nesse HD HD Western Digital AV-GP WD5000AVCS 500GB 5400 rpm novo, comprado ha 1 ano e ficou muito lento, numa Asus AM1M-A/BR. Hoje instalei do zero o windows 8.1 e ainda noto algo errado, muito lento ao iniciar o SO. Comparado a outro pc daqui Asus M4a88T-m com o mesmo windows 8.1 64, a diferença e grande. Ha algo errado na configuração dessa Asus AM1M-BR ou o HD 5400 rpm é lento? Detalhe: não uso UEFI nessas mobos. Desde já agradeço a todos. sds
  9. Galera de uma ajuda ai, ok? Instalei o Windows 7 64 num SSD Kingston UV300 120GB, tudo maravilha. Dai tentei instalar o 8.1 e quando chega a hora de aparecer o area de trabalho a tela fica negra, nem o ponteiro do mouse aparece. Tentei instalar por 2 vezes. Resolvido: formatei o SSD antes de instalar o Windows 8.1 e caso encerrado. sds
  10. Tenho 2 HDs, vejam os resultados pelo HDTune
  11. Voltei para IDE, o SO iniciou, efetuei essas modificações no link abaixo, após reconfigurei a Bios para AHCI e ficou bala. http://www.tecmundo.com.br/hardware/37598-como-mudar-a-configuração-do-hd-para-ahci-depois-de-instalar-o-windows.htm Grato pela ajuda
  12. Boas pessoal do CDH. Me esclareçam essa: instalei o win7 num HD de 80GB ha 6 meses. Uso todo o HD sem particionar. Noto uma certa lerdeza em acessa-lo. Fui conferir na Bios e esta em modo IDE. Mudei para SATA, mas, entra em modo Reparar o sistema, tentei e nada, mesmo com o reparo do windows 7. sds
  13. Hd seagate 1tb esquentando muito

    Retornando: comprei outro gabinete normal, instalei 3 fans de 120 mm, instalei um cooler da akasa debaixo do hd e a temperatura se manteve em 34 C. Grato ai pela dica do SSD. Será o futuro upgrade...
  14. Tenho um gabinete slim da Santey e o HD esta aquecendo a lateral do gabinete. O chipset norte aquece até o ar interno. Devido o espaço reduzido desse gabinete, alojamento do HD, drive dvd, etc, pretendo comprar uma unidade SSD para substituir esse HD e usa-lo externamente. Há algum adaptador sata para usb para eu usar esse HD externamente sem aqueles trambolhos de cabos? Tipo alguma plaquinha pci de HD de notebook que vem no case dos mesmos. sds
  15. M4A88T-M upgrade de CPU

    Resolvidodo! Troquei o processador por um Phenon II X4 945 e resolvido o problema, grato e feliz natal e ano novo a todos. Troquei o processador pelo Phenon II X4 945 e acabou o problema. sds a todos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×