Ir ao conteúdo
  • Cadastre-se

andre STI

Membros Plenos
  • Total de itens

    91
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre andre STI

  • Data de Nascimento 18/05/1986 (33 anos)
  1. Já testei todas as bios 1008, 1009, 1010, 1011, 1012 e 1013 mas o problema continua.
  2. O vcore do processador esta normal 1.65 e o gabinete é de 4 baias.
  3. Estou com um processador athlonXP 2400+ em uma placa mãe asus a7v8x-x, e estou tendo problema de aquecimento, mesmo com um cooler volcano11 sua temperatura chega a 70Cº sem estar trabalhando com a máquina. Será que está normal? Obs: O cpu não trava, já troquei de processador, cooler, fonte, atualizei a bios, passei mais pasta termica, mais o problema continua.
  4. Estou com essa placa-mãe ecs L7Vmm2, e ela não liga as vezes, já troquei a placa-mãe, fonte, e varias memorias mas o problema continua, o que sera que pode ser?? Estou com duas placas dessa com o mesmo problema.
  5. Estou com essa impressora 660C, e não está imprimindo, quando eu abro a tampa o led do papel fica piscando depois eu fecho a mesma e continua piscando, o que pode ser?? Já troquei os cartuchos mas o problema persiste.
  6. Acabo de montar um PIV 2.4Ht nessa placa-mãe Asus P4S800D com windows 98se, só que as vezes quando vou desligar o micro aparece a famigerada tela azul da morte "ocorreu um erro fatal..." e não desliga, sera que tem que fazer alguma atualizao de driver ou alguma configuração para que funcione certo?....um detalhe importante é que no winxp funciona beleza, só que eu preciso do win98.
  7. instale o nero express 6..é bem fácil de usar..e você pode gravar tanto cd quanto dvd.
  8. estou com essa placa-mãe ecs l7vmm2..e eu acho q fiz ########.. depois q eu atualizei a bios a placa não da mais imagem...o q eu faço?????????
  9. comigo aconteceu a mesmo coisa eu atualizei para a versao 1011..dai não entrou mais no setup..depois eu coloquei a 1010..e continuou dando o mesmo pau..só quando atualizei para a 1009..é que resolveu meu problema
  10. aí galera já resolvi..eu atualizei a bios para 1009..valeu pela atencao..
  11. estou com essa placa-mãe asus a7v8x-x e esta travando o teclado e mouse..já tentei trocar ambos mas não deu certo os travamentos continuam..o estranho é que o cpu continua funcionando só esses malditos que travam...o que eu faco...
  12. aí galera..já resolvi..é a placa-mãe que ta com problema..
  13. esou com um problema com a Pc-cam creative 880 as vezes liga e as vezes não..quando liga ela não funciona..
  14. Estou com essa placa-mãe ECS 741GX-M e o modem esta conectando somente a 33.600K..já tentei atualizar o driver..troquei o modem..mas não resolveu..e já verifiquei a linha tambén, esta normal..o que pode ser..?
  15. estou com esse modem agere 56k...e esta ocorrendo o seguinte problema ..eu instalei este mesmo td certo..o driver aceitou normalmente..só que na hora de discar ele acusa que não tem linha..e na segunda tentativa consecutiva ele disca e conecta beleza...porque sera que acontece isso...já instalei varios modems destes e acontece a mesmo coisa...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!