Ir ao conteúdo
  • Cadastre-se

Atíria

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Atíria

  • Data de Nascimento 23-03-1983 (35 anos)

Informações gerais

  • Cidade e Estado
    Vitória - ES
  1. Atíria

    C#

    Obrigada :-) Atíria
  2. Atíria

    C#

    Olá pessoal! Eu gostaria de aprender a programar em C#, mas encontrei muita coisa na internet e, diga-se de passagem, muito lixo! Alguém sabe onde eu poderia encontrar algum tutorial legal ou algum site bem explicativo sobre C#? Não tem problema se não for em português. Valeu pessoal
  3. Gente, eu preciso instalar o Win2003 num Itautec server, mas mesmo depois de rodar o cd auxiliar e colocar o cd correto do Windows 2003, o sistema afirma que não exite a pasta I368 no cd. Essa pasta, no entanto, está no cd. Alguém tem ideia do que tá acontecendo? Atíria
  4. Olá pessoal!! Eu sou muito nova nessa área de redes. Onde eu trabalho, estamos configurando nossas máquinas, sendo que uma delas é nosso servidor. Nela ficarão os sites da empresa e o e-mail dos funcionários. Eu queria saber o que é preciso para configurar o domínio e o DNS da máquina. Nós ja temos um domínio registrado. Não sei se pude esclarer o caso, mas qualquer ajuda é muito bem vinda Obrigada Atíria
  5. Valeu pessoal pelas dicas, meu vizinho conseguiu encontrar o problema: a porta NAT estava desabilitada!! Brigadão Atíria
  6. Oi Pessoal eu tenho um modem DLink 500G uma rede com 3 pc´s e até pouco tempo eu não conseguia conectar como roteador: o problema era que a NAT estava desabilitada. Pois bem, agora eu estava tentando jogar "Age of Empires" com meus amigos via Internet, mas não conseguimos porque não tenho um ip de internet, apenas o da rede. Existe maneira de configurar o modem de forma a permitir que outros computadores saibam meu ip? Muito obrigada, Atíria
  7. Eu fiz tudo o que o tutorial pediu, mas não funciona! O seu também é Velox? Será que é alguma coisa com o Velox, pois até agora só vi o pessoal da Telefonica com esse modem no modo Router!! Valeu, gente! Atiria!!
  8. Gente, por favor, alguém me ajude!!!
  9. Fui até esse grupo, mas ninguém me respondeu Alguém tem alguma luz pra me dar! Já tentei os tutoriais da "Abusar.org" mas mesmo assim não consigo roteá-lo! Obrigada
  10. Olá gente!!! Eu comprei há pouco tempo o modem DLink 500g, mas ele veio configurado como bridge. Alguém sabe como configurá-lo para router?! Eu uso o Velox de Vitória-es. Muito Obrigada, Mariana
  11. Olá, se meu modem antigo realmente pifou, comprarei um outro! Mas gostaria da opinião de vocês: Qual o melhor: DLink 500G, Dlink 502G ou o da LG? Valeu, Atiria
  12. Olá pessoal!! Preciso de uma ajudinha de vocês! Eu tenho um modem Speed Stream 5200 - E240 roteado para o Velox. Semana passada, desconectamos os computadores do swtich e conectamos direto no modem, mas quando colocamos o meu computador na usb o modem parou de funcionar!! Agora, quando eu o ligo, o led pwr fica vermelho e acesso direto, enquanto que os dsl e usb tb ficam acesos em verde direto, mesmo sem cabo nenhum conectado. As vezes o led enet dá uma piscadinha! Alguém tem ideia do que pode ter acontecido e se há algum jeito para meu modem?! Obrigada, Atiria
  13. Olá pessoal!!! Eu tenho o Linux Conectiva 8 no meu computador e não consigo instalar a placa de som da via. Alguém sabe alguma alternativa para eu instalar configurar o som no Linux?! Tudo funciona direitinho! Até a net! Mas o som... Valeu
  14. Valeu gente! Mas eu preciso ler de modo efiente todo bloco de palavra por linha! Consegui isso com o fscanf!! !!!!!!! :palmas:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×